<!doctype html>
<html class="no-js site--ksml" lang="fi">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>Kesko luopuu rautakaupoistaan Venäjällä - Keskisuomalainen</title>
<link rel="stylesheet" href="https://static.ksml.fi/hobo/css/grace-20180216f-ksml.css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:300,400,400i,700,700i">
<script>if (window.innerWidth == 768) {var vp = document.querySelector('meta[name=viewport]'); if (vp) {vp.setAttribute('content', 'width=1024, shrink-to-fit=no');}}</script>
<meta name="google" content="notranslate">
<link rel="icon" sizes="192x192" href="https://static.ksml.fi/ksml/faviconset/icon-192x192.png">
<script>
function load_ad(id, removedFromFlow, sticky) {
if (typeof removedFromFlow === 'undefined') { removedFromFlow = false; }
if (typeof sticky === 'undefined') { sticky = false; }
var adWrapperClass = 'ad-unit';
if (removedFromFlow) { adWrapperClass += ' ad-unit--removed-from-flow'; }
if (sticky) { adWrapperClass += ' ad-unit--sticky'; }
try {
if (eval('EAS_found_camp_' + id)) {
document.writeln('<div class="' + adWrapperClass + '"><div id="EAS_' + id + '" class="advertisement">');
eval('EAS_' + id + '()');
document.writeln('</div></div>');
}
console.log('ad: loaded ' + id);
}
catch(error) { if (error.name === 'ReferenceError') {
console.log('ad: ' + id + ' not set');
}
else {
console.log('ad: error ' + id);
console.log(error.name);
console.log(error.message);
}
}
}
function load_ad_inside_bodytext(adId, advisoryText, position){
try {
var adText = document.createElement("span");
adText.className = "ad-advisory";
adText.setAttribute("style", "font-style: italic;color: gray;");
adText.innerHTML = advisoryText;
var articleBodyElement = document.querySelectorAll(".article__body > div")[0];
var articleParagraphs = document.querySelectorAll(".article__body > div > p");
if (articleBodyElement !== null && articleParagraphs !== null && articleParagraphs.length >= position){
load_ad(adId);
var adElement = document.getElementById("EAS_"+adId);
var adToMove = adElement.parentNode;
if(adToMove !== null){
adToMove.insertBefore(adText, adElement);
articleBodyElement.insertBefore(adToMove, articleParagraphs[position]);
}
}
}catch(err) {}
}
</script>
<link rel="apple-touch-icon-precomposed" href="https://static.ksml.fi/ksml/faviconset/apple-touch-icon-precomposed.png">
<link rel="shortcut icon" href="https://static.ksml.fi/ksml/faviconset/favicon.png">
<link rel="icon" sizes="192x192" href="https://static.ksml.fi/ksml/faviconset/icon-192x192.png">
<meta name="msapplication-TileImage" content="https://static.ksml.fi/ksml/faviconset/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#0075bd" />
<meta name="cXenseParse:recs:articleid" content="1111087"/>
<meta name="cXenseParse:recs:kes-ispremium" content="false"/>
<meta name="cXenseParse:kes-ispremium" content="false"/>	<meta name="cXenseParse:recs:kes-isad" content="false"/>
<meta name="cXenseParse:kes-isad" content="false"/> <meta name="cXenseParse:recs:kes-hasimage" content="true"/>
<meta name="cXenseParse:kes-hasimage" content="true"/>
<meta name="cXenseParse:recs:kes-hasvideo" content="false"/>
<meta name="cXenseParse:kes-hasvideo" content="false"/>
<meta name="cXenseParse:kes-haspoll" content="false"/>
<meta name="cXenseParse:recs:kes-hascomments" content="false"/>
<meta name="cXenseParse:kes-hascomments" content="false"/>
<meta name="cXenseParse:recs:kes-source" content="stt"/>
<meta name="cXenseParse:kes-source" content="stt"/>
<meta name="cXenseParse:recs:kes-articletype" content="article"/>
<meta name="cXenseParse:kes-articletype" content="article"/>
<meta name="cXenseParse:recs:kes-siterecsname" content="Keskisuomalainen"/>
<meta name="cXenseParse:recs:kes-keywordtag" content="Talous"/>
<meta name="cXenseParse:kes-keywordtag" content="Talous"/>
<meta name="cXenseParse:recs:publishtime" content="2018-02-16T18:41:37+02:00"/>
<meta property="article:modified_time" content="2018-02-16T19:52:35+02:00"/>
<meta name="cXenseParse:recs:kes-excludefromrecommendations" content="false"/>
<meta name="cXenseParse:kes-excludefromrecommendations" content="false"/> <meta property="fb:app_id" content="749236308561191"/>
<meta property="fb:admins" content="594978424,641379620,552499165,100001152678707"/>
<meta property="fb:pages" content="126757820675243"/>
<meta property="og:site_name" content="KSML.fi – Keskisuomalainen"/>
<meta property="og:locale" content="fi_FI"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Kesko luopuu rautakaupoistaan Venäjällä"/>
<meta property="og:url" content="https://www.ksml.fi/talous/Kesko-luopuu-rautakaupoistaan-Ven%C3%A4j%C3%A4ll%C3%A4/1111087?pwbi=98934a6a38e37e15572d6bb30ad12f16"/>
<meta name="author" content="STT" />
<meta property="og:image" content="https://cdn.ksml.fi/incoming/i23r2a-5905384.jpg/ALTERNATES/LANDSCAPE_1140/5905384.jpg"/>
<link rel="image_src" href="https://cdn.ksml.fi/incoming/i23r2a-5905384.jpg/ALTERNATES/LANDSCAPE_1140/5905384.jpg"/>
<meta property="og:description" content="Kauppakonserni Kesko myy 12 rautakauppakiinteistöään Venäjällä ja lopettaa liiketoimintansa niissä. Ostaja on ranskalaisen Leroy Merlinin venäläinen yhtiö...."/>
<meta name="description" content="Kauppakonserni Kesko myy 12 rautakauppakiinteistöään Venäjällä ja lopettaa liiketoimintansa niissä. Ostaja on ranskalaisen Leroy Merlinin venäläinen yhtiö...."/>
<script>
var commentArticleIds = [];
</script>
<link rel="canonical" href="https://www.ksml.fi/talous/Kesko-luopuu-rautakaupoistaan-Ven%C3%A4j%C3%A4ll%C3%A4/1111087"/>
<!--[if lt IE 9]>
<script src="https://static.ksml.fi/js/html5shiv.js"></script>
<script src="https://static.ksml.fi/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<script type="text/javascript" src="https://static.ksml.fi/js/jquery-1.10.2.min.js"></script>
<script src='https://backend.worldoftulo.com/javascript/tulo_js_api.js'></script>
<script src='https://backend.worldoftulo.com/javascript/safari_11_fallback.js'></script>
<script type="text/javascript">
if (typeof Tulo !== "undefined") {
Tulo.init('56b9cb80a672017f61000001', 'https://www.ksml.fi/tulo_sso_redirect.jsp',
'media', {env:'prod', fields: 'alias,contact_email,first_name,products', client_fields: 'contact_email,products',
allow_cached_session: true,
account_origin: "KE",
refresh_interval: (120*1000)
, js_api_token: Safari11Fallback.getFallbackToken()
});
Tulo.register_event_listener('session_status_changed', function (data) {
if( !data || !data.active ) {
window.location.reload();
}
});
Tulo.session(); // Triggers the session loop
}
</script>
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'source': 'own',
'author': 'liisa niemi',
'published': '20180216'
});
$( document ).ready(function() {
if (typeof Tulo !== "undefined") {
Tulo.session(function (data) {
var userId = "";
var visitorType = "";
if (data && data.active) {
if (data.products && data.products.length > 0) {
var packages = [];
for (var i = 0; i < data.products.length; i++) {
if(data.products[i].includes("_paketti")){
packages.push(data.products[i]);
}
}
visitorType = packages[0];
} else {
visitorType = "loggedIn";
}
userId = data.id;
}
if(userId != "" && visitorType != ""){
dataLayer.push({
'event': 'dataLoaded',
'visitorType': visitorType,
'userId': userId
});
}
var accessGrantingProducts = "ksml_verkko_tuote,ksml_ksmlfi_tuote".split(',');
var tuloStatus = "Kirjautumaton";
if(data && data.active){
var activeProductFound = false;
if(accessGrantingProducts.length > 0 && data.products && data.products.length > 0){
for (var i = 0; i < accessGrantingProducts.length; i++) {
if(data.products.includes(accessGrantingProducts[i])){
activeProductFound = true;
break;
}
}
}
if(activeProductFound){
tuloStatus = "Kirjautunut-tilaaja";
}else{
tuloStatus = "Kirjautunut-ei-tilaaja";
}
}
var cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setCustomParameters', { 'login': tuloStatus }]);
window.dataLayer.push({
'event' : 'loginState',
'Kirjautumisen tila' : tuloStatus
,
'Artikkelin maksullisuus' : 'Maksuton'
});
});
}
});
</script>
<script src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript" src="https://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="https://static.ksml.fi/js/clientType.js"></script>
<script src="https://code3.adtlgc.com/js/ksml_init.js"></script>
<script>
var WFClientTypeDef = {"medium":"(min-width: 768px) and (max-width: 991px)","large":"(min-width: 992px)","small":"(max-width: 767px)"};
var mobile = false;
if(WFClient.getType()=='small')
{mobile=true;}
//If served from within an iframe, send an analytics event to a dummy site to setup cross-site user id link
if (!cX.isTopWindow())
{ cX.setSiteId('1129406020117121579'); cX.sendPageViewEvent(); }
//Read the user segment ids from DMP
var segments = cX.getUserSegmentIds(
{ persistedQueryId: 'e93e3cfe301039ec5083f87f1e8c244ef05a6101' }
);
var easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
if(mobile)
ads = "5540,12020,12021,12022,15727,16892";
else
ads = "4803,4804,4805,4806,4808,4809,4812,4815,4825,5222,5540,6702,6717,6718,6719,6720,6721,6722,6723,15121,16892";
if(!ads)
ads = "";
var enreachTargeting = (window.admpresp?window.admpresp:"");
adCat = "cat1=talous"+easTargeting+enreachTargeting;
EAS_init(ads,adCat);
</script>
</head>
<body class="section--talous page--article article--theme-normal ">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPXSHD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WPXSHD');</script>
<!-- End Google Tag Manager -->
<div style="position: absolute; top: -10px; left: 0; height: 1px; overflow: hidden;">
<script type="text/javascript" src="https://static.ksml.fi/js/spring.js"></script>
<script type="text/javascript">
var sp_e0 = {
"s":"ksml",
"cp":"uutiset",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="https://ssl-ksml.spring-tns.net/j0=,,,;+,,cp=uutiset;;;;" alt=""></noscript>
</div>
<!-- Powered by Escenic Content Engine and Widget Framework. https://escenic.com -->
<div id="fb-root"></div>
<script>(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/fi_FI/all.js#xfbml=1&appId=749236308561191";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class=" " >
<script>load_ad(5540);</script>
<script>load_ad(15750, true);</script>
</div>
<div class="container">
<div class="header " role="banner">
<div class="topmost-navigation" role="navigation">
<ul class="navigation navigation--topmost">
<li><a class="js-toggler" id="user-info-toggler" data-toggle="user-info" href="#">Kirjaudu</a></li>
<li><a href="https://asiakaspalvelu.ksml.fi/tilaa-keskisuomalainen/?utm_source=ksml&utm_medium=toimintovalikko&utm_campaign=ui">Tilaa</a></li>
<li><a class="js-toggler" data-toggle="uber-navigation" href="#valikko">Valikko</a></li>
</ul>
</div>
<div id="user-info" class="user-info">
<div id="payway-auth">
<div id="payway-error" style="display: none;">
<p>Kirjautuminen vaatii evästeiden hyväksymistä. Ole hyvä ja salli evästeet selaimesi asetuksista.</p>
</div>
<div id="payway-login" style="display: none;">
<button id="login-button" onclick="Tulo.login(window.location.href);">Kirjaudu sisään</button>
<button id="register-button" onclick="Tulo.register(window.location.href);">Hanki tunnukset</button>
</div>
<div id="payway-auth-info" style="display: none;">
<p id="payway-user-info">Olet kirjautuneena tunnuksella <strong id="payway-email"></strong></p>
<button id="account-button" onclick="location.href='https://media.portal.worldoftulo.com/Account/MyAccount';">Omat tiedot</button>
<button id="logout-button" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</button>
</div>
</div>
<script>
$( document ).ready(function() {
if(!navigator.cookieEnabled){
$("#payway-error").show();
$("#payway-login").hide();
$("#payway-auth-info").hide();
}
});
if (typeof Tulo !== "undefined") {
if(Tulo.logged_in()){
$("#payway-auth-info").show();
$("#payway-login").hide();
Tulo.session(function(data){
$("#payway-email").html(data.contact_email);
});
$('#user-info-toggler').html('Tili');
}else{
$("#payway-login").show();
$("#payway-message").show();
$("#payway-auth-info").hide();
$('#user-info-toggler').html('Kirjaudu');
}
}
</script>
</div>
<div id="uber-navigation"
class="uber-navigation-wrapper " >
<div class="uber-navigation">
<div class="row " >
<div class="col-xs-12 col-sm-6">
<div class="row " >
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/">
Etusivu
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/uutiset/">
Uutiset
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/kotimaa/">
Kotimaa
</a>
</li>
<li class="active">
<a href="https://www.ksml.fi/talous/">
Talous
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/ulkomaat/">
Ulkomaat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/">
Urheilu
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/olympialaiset/">
Olympialaiset
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/kiekko/">
Kiekko
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/jaakiekon-mm-kisat/">
Jääkiekon MM-kisat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/jalkapallo/">
Jalkapallo
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/mm-ralli/neste-ralli/">
Neste-ralli
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/mm-ralli/">
MM-ralli
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/tanaan/">
Tänään
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/kulttuuri/">
Kulttuuri
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/oikaisut/">
Oikaisut
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/tv/">
KSML.tv
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/tv/verkkokamera/">
Verkkokamera
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/aiheet/Kuvasarjat" target="">
Kuvasarjat
</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/paakirjoitus/">
Pääkirjoitus
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/mielipide/">
Mielipide
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/mielipide/huomioita/">
Huomioita
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/mielipide/kolumni/">
Kolumni
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/mielipide/mielipidekirjoitus/">
Mielipidekirjoitus
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/teemat/">
Teemat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/arki/">
Arki
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/autot/">
Autot ja liikenne
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/era-ja-luonto/">
Erä ja luonto
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/hyvinvointi/">
Hyvinvointi
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/koti/">
Koti
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/lomalla/">
Lomalla
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/matka/">
Matka
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/ruoka/">
Ruoka
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sarjakuvat/">
Sarjakuvat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/sunnuntaisuomalainen/">
Sunnuntaisuomalainen
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/tiede/">
Tiede
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/valmistuneet/">
Valmistuneet
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/verotiedot/">
Verotiedot
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="row " >
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/nakoislehti/">
Näköislehti
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/haku/">
Haku
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/arkisto/">
Arkisto
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/lukijan-kuvat/">
Lukijan kuvat
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/meidan-juttu/">
Meidän juttu
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="http://ksml.menoinfo.fi/" target="_self">
Menoinfo
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="navbar-text">Blogit</li>
<li class="">
<a href="https://www.stoori.fi/" target="_self">
Stoori
</a>
</li>
<li class="">
<a href="https://blogit.ksml.fi/" target="_self">
KSML.fi Blogit
</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/" target="_self">
Asiakaspalvelu
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/tilaa-keskisuomalainen/?utm_source=ksml&utm_medium=pudotusvalikko&utm_campaign=ui" target="_self">
Tilaa Keskisuomalainen
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/ilmoitukset/" target="_self">
Ilmoitukset
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/vaikuta/" target="_self">
Vaikuta
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/edut/" target="_self">
Edut
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/" target="_self">
Mediamyynti
</a>
</li>
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/printti/keskisuomalainen/" target="_self">
Tuotteet
</a>
</li>
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/aineisto-ohjeet/" target="_self">
Aineisto-ohjeet
</a>
</li>
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/ota-yhteytta/keskisuomalainen/" target="_self">
Yhteystiedot
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/yhteystiedot/" target="_self">
Yhteystiedot
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/yhteystiedot/laheta-juttuvinkki/" target="_self">
Lähetä juttuvinkki
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/vaikuta/palaute/" target="_self">
Palaute
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="navbar-text">Paikallislehdet</li>
<li class="">
<a href="https://www.ksml.fi/hankasalmensanomat/" target="_self">
Hankasalmen Sanomat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/laukaa-konnevesi/" target="_self">
Laukaa-Konnevesi
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sampo/" target="_self">
Sampo
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sisis/" target="_self">
Sisä-Suomen Lehti
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/viispiikkinen/" target="_self">
Viispiikkinen
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/viitasaarenseutu/" target="_self">
Viitasaaren Seutu
</a>
</li>
<li class="">
<a href="http://www.wiitasanomat.fi" target="">
Wiitasanomat
</a>
</li>
<li class="">
<a href="http://www.pikkukaupunkilainen.fi/" target="_self">
Pikkukaupunkilainen
</a>
</li>
<li class="">
<a href="http://www.saarijarvelainen.fi/" target="_self">
Saarijärveläinen
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row masthead
masthead--fullscreen" >
<div class="col-xs-12 masthead__logo">
<div class="site-logo">
<a href="/"><img src="https://static.ksml.fi/hobo/images/logos/keskisuomalainen.png" alt=""></a>
</div>
</div>
<div class="col-xs-12 masthead__today">
<div class="masthead__namedays">
<script src="https://static.ksml.fi/manual/js/nimipaivat-20171120.js"></script>
</div>
<form action="https://www.ksml.fi/haku/hakutulokset/" class="navbar-form masthead__search" role="search">
<div class="form-group">
<div class="input-group">
<input class="form-control" name="q" type="text" placeholder="Hakusana(t)" value="">
<span class="input-group-btn"><input class="btn btn-default" type="submit" value="Hae"></span>
</div>
</div>
</form>
</div>
</div>
<div class="navbar main-navigation " role="navigation" >
<div class="main-navigation__wrapper " >
<ul class=" navigation navigation--main js-main-navigation">
<li class="">
<a href="https://www.ksml.fi/">
Etusivu
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/paakirjoitus/">
Pääkirjoitus
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/kotimaa/">
Kotimaa
</a>
</li>
<li class="active">
<a href="https://www.ksml.fi/talous/">
Talous
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/ulkomaat/">
Ulkomaat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/">
Urheilu
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/tanaan/">
Tänään
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/kulttuuri/">
Kulttuuri
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/mielipide/">
Mielipide
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/nakoislehti/">
Näköislehti
</a>
</li>
</ul>
</div>
</div>
<script>load_ad(12020);</script>
<script>load_ad(4803);</script>
</div>
<div class="page " role="main">
<div class="row page-section" >
<div class="col-xs-12 col-md-10 js-article-region">
<div class="row " >
<div class="col-xs-12 js-article-region-main">
<div id="paywall-info"></div>
<section >
<link rel="stylesheet" href="https://static.ksml.fi/css/photoswipe/photoswipe.css" />
<link rel="stylesheet" href="https://static.ksml.fi/css/photoswipe/default-skin/default-skin.css" />
<script src="https://sb.scorecardresearch.com/beacon.js"></script>
<div id="pswp" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div id="gallery_ad_placeholder"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div> </div>
<button id="gallery_button_left" class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button id="gallery_button_right" class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var galleryOptions = {
easSrc: '',
contentUnitId: '0',
bannerWidth: 0,
bannerHeight: 0,
springCP: 'uutiset',
publication: 'ksml'
};
$(document).ready(function(){
initPhotoSwipeFromDOM('.story-picture');
});
</script>
</section>
<div class="article__meta " >
<span
class="article__section">
Talous
</span>
<span
class="article__published">
16.02.2018 18:41
</span>
</div>
<p >
</p>
<h1
class="article__title">
Kesko luopuu rautakaupoistaan Venäjällä
</h1>
<p
class="article__summary">
Kesko myy kauppakiinteistöt venäläisyhtiölle.
</p>
<noscript>
<div class="paywall error">
<h2>Salli JavaScriptin käyttö</h2>
<p>JavaScript tulee olla käytössä pystyäksesi näkemään sivun sisällön. Ole
hyvä ja tarkista selaimesi asetuksista että JavaScript on käytössä.</p>
</div>
<style>
.hideIfRestricted {
display: none;
}
</style>
</noscript>
<div class=" showIfRestricted" style="display: none;">
<div class="paywall ">
<p><img class="paywall__image" src="https://static.ksml.fi/hobo/images/maksumuuri/ksml-paperi-verkko.png" alt=""></p>
<h2 class="paywall__title">Olet lukenut <span class="paywall-maxArticles"></span> maksutonta artikkelia. <br>Olisiko aika tilata Keskisuomalainen?</h2>
<p class="paywall__call-to-action"><a id="js-paywall-order-link" href="https://media.portal.worldoftulo.com/v2/shop/ksml_verkko_maksumuuri?returnUrl=http%3A%2F%2Fwww.ksml.fi&accountOrigin=KE&utm_source=ksml&utm_medium=maksumuuri-huokoinen&utm_campaign=2vko-maksuton">Lue 2 viikkoa maksutta!</a></p>
<p class="paywall__footnote">Jos olet jo tilaaja, <span class="js-replace-with-login-link">kirjaudu sisään</span>.</p>
</div><!-- .paywall -->
<script>
var paywallLink = document.getElementById('js-paywall-order-link');
var paywallLinkArticleURL = encodeURIComponent(window.location.href);
var paywallLinkArticleTitle = encodeURIComponent(document.querySelector('h1.article__title').innerHTML.trim());
var paywallLinkFirstNewSeparator = (paywallLink.href.indexOf('?') === -1) ? '?' : '&';
paywallLink.href += paywallLinkFirstNewSeparator + 'utm_term=' + paywallLinkArticleURL + '&utm_content=' + paywallLinkArticleTitle;
</script>
</div>
<div class=" hideIfRestricted" >
<div class="article__video">
<none
>
</none>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-xs-12 col-sm-7 col-lg-8">
<div class=" hideIfRestricted" >
<div class="article__images">
<div id="gallery" class="gallery firstPicture" itemscope itemtype="http://schema.org/ImageGallery">
<figure class="story-picture " data-pid="1077793" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" >
<a href="https://cdn.ksml.fi/incoming/i23r2a-5905384.jpg/ALTERNATES/FREE_1140/5905384.jpg" itemprop="contentUrl" data-size="1140x760">
<img src="https://static.ksml.fi/img/placeholder/FREE.gif"
data-variant="FREE"
data-src-template="https://cdn.ksml.fi/incoming/i23r2a-5905384.jpg/BINARY/thumbnail/5905384.jpg"
data-proxy-image="https://cdn.ksml.fi/incoming/i23r2a-5905384.jpg/ALTERNATES/FREE_160/5905384.jpg"
data-proxy-width=""
style="width:100%"
alt="Keskon pääjohtajan Mikko Helanderin mukaan Venäjän investoinnit eivät ole täyttäneet tavoitteita."
class="media-object adaptive placeholder"
/>
</a>
<figcaption itemprop="caption description">Keskon pääjohtajan Mikko Helanderin mukaan Venäjän investoinnit eivät ole täyttäneet tavoitteita. Kuva: KIMMO BRANDT</figcaption>
</figure>
</div>
</div>
<div >
</div>
<div class="article__body">
<div id="content-body-65583-1111087"
>
<p>Kauppakonserni Kesko myy 12 rautakauppakiinteistöään Venäjällä ja lopettaa liiketoimintansa niissä. Ostaja on ranskalaisen Leroy Merlinin venäläinen yhtiö. Leroy Merlin on Venäjän suurin rautakauppaketju. Kauppahinta on Keskon mukaan 12 miljardia ruplaa (169 miljoonaa euroa).</p><p>– Olemme päättäneet vetäytyä Venäjän markkinoilta. Tehdyt investoinnit Venäjälle eivät ole täyttäneet niille asetettuja tavoitteita, ja toimintamme kasvattaminen Venäjällä Pietarin ja Moskovan ulkopuolelle olisi vaatinut merkittäviä lisäinvestointeja, totesi pääjohtaja Mikko Helander pörssitiedotteessa.</p><p>Yrityskaupalla on Helanderin mukaan vain vähäinen vaikutus Keskon liikevaihtoon ja -voittoon.</p><p>Viime vuonna Keskolla oli Venäjällä yhteensä 14 K-Rauta-myymälää. Nyt 12 Pietarin ja Moskovan alueella toimivaa kiinteistöä myydään, mutta ilman liiketoimintaa ja varastoja. Liiketoiminta lopetetaan kevään aikana. Keskolle jää Moskovan alueelle kaksi K-Rautaa, joiden toiminta lopetetaan kesäkuun loppuun mennessä.</p><p>Lopetettavissa liikkeissä on kaikkiaan 1 800 työntekijää. Keskon rautakaupan liikevaihto Venäjällä oli viime vuonna 184 miljoonaa euroa ja vertailukelpoinen liikevoitto 600 000 euroa.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-65583-1111087 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-65583-1111087").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-65583-1111087").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-65583-1111087").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<script>
(function(window, document) {
window.ADFSlot = function() {
var doc = window.top.document;
var el = doc.querySelectorAll('.article__body p');
var insertion = ''; // possible methods: 'near-fold' and 'middle'
return {
paragraphs: el[3],
insertion: insertion
};
}
})(window, document);
load_ad(15121);
</script>
<div class="article-author--minimalistic">
<none
class="article__author">
<div class="article-author">
<div class="article-author__body">
<p class="article__author">STT</p>
</div>
</div><!-- .article-author -->
</none>
</div>
<ul class="article-tags">
<li>
<a href="https://www.ksml.fi/aiheet/Kesko" class ="article-tags__tag" >
Kesko
</a>
</li>
<li>
<a href="https://www.ksml.fi/aiheet/Ven%C3%A4j%C3%A4" class ="article-tags__tag" >
Venäjä
</a>
</li>
</ul>
<div class="article-list article-list--style-tiny visual-clean-article-list article-related related-poll">
<none
>
</none>
</div>
<div class="article-related">
</div>
<div class="row push-bottom" >
<div class="col-xs-6 push-bottom--small">
<!-- Social Shares START -->
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-560b8c9b8eda5dcc" async="async"></script>
<script type="text/javascript">
var addthis_config = addthis_config || {};
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
</script>
<div class="addthis_sharing_toolbox" data-url="https://www.ksml.fi/talous/Kesko-luopuu-rautakaupoistaan-Ven%C3%A4j%C3%A4ll%C3%A4/1111087?pwbi=98934a6a38e37e15572d6bb30ad12f16"></div>
<!-- Social Shares END -->
</div>
<div class="col-xs-6 ">
<div class="article__comments-cta">
<a class="btn" id="toggle_comments" href="#comments">Kommentoi <span class="comments__count">(0)</span></a>
</div>
</div>
</div>
</div>
<script>load_ad(4804);</script>
<div class="cxense cxense-list">
<!-- Cxense content widget: Live KSML below article 1.0 -->
<!-- The invisible template -->
<div id="cxense-template-below-article" style="display: none;"></div>
<!-- The recs items are rendered into this div -->
<div id="cxense-target-below-article"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget',{
widgetId: '27dd14a0addf2232324b503aa735c1887ed3b132',
renderFunction: function(data, context) {
document.getElementById('cxense-template-below-article').innerHTML = data.response.template;
cX.renderTemplate('cxense-template-below-article', 'cxense-target-below-article', data, context);
}
}]);
</script>
</div>
<div class="cxense cxense-list">
<!-- Cxense content widget: LIVE KSML Konserni -->
<!-- The invisible template -->
<div id="cxense-template-below-article-konserni" style="display: none;"></div>
<!-- The recs items are rendered into this div -->
<div id="cxense-target-below-article-konserni"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget',{
widgetId: '223a09b09b6c615d362e119bee0ef46dd5babb11',
renderFunction: function(data, context) {
document.getElementById('cxense-template-below-article-konserni').innerHTML = data.response.template;
cX.renderTemplate('cxense-template-below-article-konserni', 'cxense-target-below-article-konserni', data, context);
}
}]);
</script>
</div>
<script>load_ad_inside_bodytext(12021, "Juttu jatkuu mainoksen jälkeen", 3);</script>
<div id="comments" style="display: none;">
<p class="comments__info">Jos luet kommentteja tai kirjoitat niitä, muut käyttäjät voivat nähdä, milloin olet kirjautuneena palveluumme. Jos haluat, etteivät muut näe paikallaoloasi, voit estää sen <a href="#my-community" id="muut_menu">asetuksista</a>.
Jos haluat vaihtaa nimimerkkiäsi, voit tehdä sen <a href="https://media.portal.worldoftulo.com/Account/MyAccount">täältä</a>.</p>
<link rel="stylesheet" href="https://cdn.muut.com/1/moot.css">
<div id="my-community" href="https://muut.com/i/ksmlfi/comments:article-1111087-----------------------" type="dynamic">
<img src="https://static.ksml.fi/img/loader.gif" />Ladataan...
</div>
<script>
$( document ).ready(function() {
if (window.location.hash == '#comments') {
showComments();
}
$('#toggle_comments').click(function() {
showComments();
});
$ ('#muut_menu').click(function() {
$('.m-me').click();
return false;
});
function showComments() {
if (typeof Tulo !== "undefined" && $('#comments').is(':hidden')) {
moot.language.post = 'Kommentoi';
moot.language.no_notify = 'Älä lähetä minulle sähköpostia';
moot.language.watchall = 'Lähetä sähköpostia uusista kommenteista';
$.getJSON( "https://www.ksml.fi//cachebypass/muutPayload.jsp", function( data ) {
$('#my-community').muut({
upload: false,
autowatch: false,
autowatch_checked: false,
login_url: Tulo.login_uri(window.location.href),
api: {
key: 'gytDtr6z4y',
message: data.payload.message,
signature: data.payload.signature,
timestamp: data.payload.timestamp
}
});
});
$('#comments').show();
}
}
});
</script>
</div>
<script>load_ad(12022);</script>
</div>
<div class="col-xs-12 col-sm-5 col-lg-4 js-article-region-sidebar">
<div class="campaign">
<h2 class="campaign__heading"><a href="https://media.portal.worldoftulo.com/v2/shop/ve_ke171v?returnUrl=http%3A%2F%2Fwww.ksml.fi&accountOrigin=KE&utm_source=ksml&utm_medium=tilausnosto-otsikko&utm_campaign=verkko3kk15e">Keskisuomalainen verkko <span class="no-wrap">3 kk 15 €</span></a></h2>
<p><a class="btn" href="https://media.portal.worldoftulo.com/v2/shop/ve_ke171v?returnUrl=http%3A%2F%2Fwww.ksml.fi&accountOrigin=KE&utm_source=ksml&utm_medium=tilausnosto-painike&utm_campaign=verkko3kk15e">Tilaa nyt kestotilauksena!</a></p>
</div>
<script>load_ad(4808);</script>
<div class=" hideIfRestricted" >
<div class="cxense cxense-list">
<!-- Cxense content widget: Live KSML top right 1.0 -->
<!-- The invisible template -->
<div id="cxense-template-top-right" style="display: none;"></div>
<!-- The recs items are rendered into this div -->
<div id="cxense-target-top-right"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget',{
widgetId: '700943f6e42124d3ebf2e4e3aea4ca7ca1a4a64e',
renderFunction: function(data, context) {
document.getElementById('cxense-template-top-right').innerHTML = data.response.template;
cX.renderTemplate('cxense-template-top-right', 'cxense-target-top-right', data, context);
}
}]);
</script>
</div>
</div>
<script>load_ad(4809);</script>
<div class=" hideIfRestricted" >
<h2 class="boxed-heading">
Uusimmat
</h2>
<h3 class="boxed-sub-heading">
Talous
</h3>
<div class="article-list article-list--style-tiny article-list--style-timestamped article-list--style-timestamped-in-small-column">
<div class="article article--section-talous article--theme-normal article--type-story ">
<div class="article__meta">
<span class="article__published ">
18:41 16.02.2018 </span>
</div>
<h3 class="article__title ">
<a href="https://www.ksml.fi/talous/Kesko-luopuu-rautakaupoistaan-Ven%C3%A4j%C3%A4ll%C3%A4/1111087">
Kesko luopuu rautakaupoistaan Venäjällä
</a>
</h3>
</div>
<div class="article article--section-talous article--theme-normal article--type-story article--premium">
<div class="article__meta">
<span class="article__published ">
16:17 16.02.2018 </span>
</div>
<h3 class="article__title ">
<a href="https://www.ksml.fi/talous/Kommentti-Parhaat-ty%C3%B6paikat-valitaan-maksavasta-suppeasta-joukosta/1110943">
Kommentti: Parhaat työpaikat valitaan maksavasta suppeasta joukosta </a>
</h3>
</div>
<div class="article article--section-talous article--theme-normal article--type-story article--premium">
<div class="article__meta">
<span class="article__published ">
16:17 16.02.2018 </span>
</div>
<h3 class="article__title ">
<a href="https://www.ksml.fi/talous/Elokuvia-ty%C3%B6ajalla-n%C3%A4ytt%C3%A4v%C3%A4-jyv%C3%A4skyl%C3%A4l%C3%A4inen-yritys-menestyi-parhaiden-ty%C3%B6paikkojen-vertailussa/1110942">
Elokuvia työajalla näyttävä jyväskyläläinen yritys menestyi parhaiden työpaikkojen vertailussa </a>
</h3>
</div>
<div class="article article--section-talous article--theme-normal article--type-story article--premium">
<div class="article__meta">
<span class="article__published ">
16:14 16.02.2018 </span>
</div>
<h3 class="article__title ">
<a href="https://www.ksml.fi/talous/Korpilahden-Yritt%C3%A4j%C3%A4t-palkittiin-Keski-Suomen-parhaana/1110903">
Korpilahden Yrittäjät palkittiin Keski-Suomen parhaana </a>
</h3>
</div>
<div class="article article--section-talous article--theme-normal article--type-story ">
<div class="article__meta">
<span class="article__published ">
16:02 16.02.2018 </span>
</div>
<h3 class="article__title ">
<a href="https://www.ksml.fi/talous/Helle-kutsuu-rahoitusalan-jatkamaan-sovittelua-etel%C3%A4n-hiihtolomaviikon-j%C3%A4lkeen/1110944">
Helle kutsuu rahoitusalan jatkamaan sovittelua etelän hiihtolomaviikon jälkeen
</a>
</h3>
</div>
<div class="article article--section-talous article--theme-normal article--type-story ">
<div class="article__meta">
<span class="article__published ">
15:23 16.02.2018 </span>
</div>
<h3 class="article__title ">
<a href="https://www.ksml.fi/talous/Nordea-laski-arviotaan-p%C3%A4%C3%A4konttorimuuton-tuomista-s%C3%A4%C3%A4st%C3%B6ist%C3%A4/1110907">
Nordea laski arviotaan pääkonttorimuuton tuomista säästöistä
</a>
</h3>
</div>
<div class="article article--section-talous article--theme-normal article--type-story ">
<div class="article__meta">
<span class="article__published ">
15:02 16.02.2018 </span>
</div>
<h3 class="article__title ">
<a href="https://www.ksml.fi/talous/Erkki-Liikanen-taloustieteen-huippuyksik%C3%B6n-johtokunnan-puheenjohtajaksi/1110860">
Erkki Liikanen taloustieteen huippuyksikön johtokunnan puheenjohtajaksi
</a>
</h3>
</div>
<div class="article article--section-talous article--theme-normal article--type-story ">
<div class="article__meta">
<span class="article__published ">
14:33 16.02.2018 </span>
</div>
<h3 class="article__title ">
<a href="https://www.ksml.fi/talous/Nordea-Dollarin-heikentymist%C3%A4-ihmetell%C3%A4%C3%A4n-markkinoilla/1110835">
Nordea: Dollarin heikentymistä ihmetellään markkinoilla
</a>
</h3>
</div>
<div class="article article--section-talous article--theme-normal article--type-story ">
<div class="article__meta">
<span class="article__published ">
14:30 16.02.2018 </span>
</div>
<h3 class="article__title ">
<a href="https://www.ksml.fi/talous/Dollarin-heikkeneminen-laskee-hedelmien-ja-vaatteiden-hintoja-Suomessa/1110831">
Dollarin heikkeneminen laskee hedelmien ja vaatteiden hintoja Suomessa
</a>
</h3>
</div>
<div class="article article--section-talous article--theme-normal article--type-story article--premium">
<div class="article__meta">
<span class="article__published ">
13:00 16.02.2018 </span>
</div>
<h3 class="article__title ">
<a href="https://www.ksml.fi/talous/Marks-Spencer-aloitti-yt-neuvottelut-Jyv%C3%A4skyl%C3%A4ss%C3%A4/1110738">
Marks & Spencer aloitti yt-neuvottelut Jyväskylässä
</a>
</h3>
</div>
</div>
<div class="box">
<h2 class="box__heading">KSML.fi:n uutiskirje</h2>
<p>Tilaa KSML.fi:n uutiskirje. Saat joka iltapäivä viisi juttua, jotka ainakin kannattaa lukea. Tilaus on maksuton.</p>
<p><a class="btn" href="http://uutiskirje.ksml.fi">Tilaa uutiskirje</a></p>
<!--
<form class="form-inline" method="post" action="http://uutiskirje.ksml.fi" target="_blank">
<p><input type="email" class="form-control" name="email" id="email" placeholder="Sähköposti">
<input type="hidden" name="KSMLuutiskirjetilaus_a97e4422e97664ff4bb42ec2136233956" value=""></p>
<p><button class="btn" type="submit">Tilaa</button></p>
</form>
-->
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2">
<script>load_ad(4812, false, true);</script>
<script>load_ad(5688);</script>
</div>
</div>
</div>
<div class=" " >
<script>load_ad(15727, true);</script>
</div>
<div class="footer " >
<div id="valikko"
>
<div class="uber-navigation">
<div class="row " >
<div class="col-xs-12 col-sm-6">
<div class="row " >
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/">
Etusivu
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/uutiset/">
Uutiset
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/kotimaa/">
Kotimaa
</a>
</li>
<li class="active">
<a href="https://www.ksml.fi/talous/">
Talous
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/ulkomaat/">
Ulkomaat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/">
Urheilu
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/olympialaiset/">
Olympialaiset
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/kiekko/">
Kiekko
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/jaakiekon-mm-kisat/">
Jääkiekon MM-kisat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/jalkapallo/">
Jalkapallo
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/mm-ralli/neste-ralli/">
Neste-ralli
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/mm-ralli/">
MM-ralli
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/tanaan/">
Tänään
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/kulttuuri/">
Kulttuuri
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/oikaisut/">
Oikaisut
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/tv/">
KSML.tv
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/tv/verkkokamera/">
Verkkokamera
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/aiheet/Kuvasarjat" target="">
Kuvasarjat
</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/paakirjoitus/">
Pääkirjoitus
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/mielipide/">
Mielipide
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/mielipide/huomioita/">
Huomioita
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/mielipide/kolumni/">
Kolumni
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/mielipide/mielipidekirjoitus/">
Mielipidekirjoitus
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/teemat/">
Teemat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/arki/">
Arki
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/autot/">
Autot ja liikenne
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/era-ja-luonto/">
Erä ja luonto
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/hyvinvointi/">
Hyvinvointi
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/koti/">
Koti
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/lomalla/">
Lomalla
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/matka/">
Matka
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/ruoka/">
Ruoka
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sarjakuvat/">
Sarjakuvat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/sunnuntaisuomalainen/">
Sunnuntaisuomalainen
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/tiede/">
Tiede
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/valmistuneet/">
Valmistuneet
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/verotiedot/">
Verotiedot
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="row " >
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/nakoislehti/">
Näköislehti
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/haku/">
Haku
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/arkisto/">
Arkisto
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/lukijan-kuvat/">
Lukijan kuvat
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/meidan-juttu/">
Meidän juttu
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="http://ksml.menoinfo.fi/" target="_self">
Menoinfo
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="navbar-text">Blogit</li>
<li class="">
<a href="https://www.stoori.fi/" target="_self">
Stoori
</a>
</li>
<li class="">
<a href="https://blogit.ksml.fi/" target="_self">
KSML.fi Blogit
</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/" target="_self">
Asiakaspalvelu
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/tilaa-keskisuomalainen/?utm_source=ksml&utm_medium=pudotusvalikko&utm_campaign=ui" target="_self">
Tilaa Keskisuomalainen
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/ilmoitukset/" target="_self">
Ilmoitukset
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/vaikuta/" target="_self">
Vaikuta
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/edut/" target="_self">
Edut
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/" target="_self">
Mediamyynti
</a>
</li>
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/printti/keskisuomalainen/" target="_self">
Tuotteet
</a>
</li>
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/aineisto-ohjeet/" target="_self">
Aineisto-ohjeet
</a>
</li>
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/ota-yhteytta/keskisuomalainen/" target="_self">
Yhteystiedot
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/yhteystiedot/" target="_self">
Yhteystiedot
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/yhteystiedot/laheta-juttuvinkki/" target="_self">
Lähetä juttuvinkki
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/vaikuta/palaute/" target="_self">
Palaute
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="navbar-text">Paikallislehdet</li>
<li class="">
<a href="https://www.ksml.fi/hankasalmensanomat/" target="_self">
Hankasalmen Sanomat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/laukaa-konnevesi/" target="_self">
Laukaa-Konnevesi
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sampo/" target="_self">
Sampo
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sisis/" target="_self">
Sisä-Suomen Lehti
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/viispiikkinen/" target="_self">
Viispiikkinen
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/viitasaarenseutu/" target="_self">
Viitasaaren Seutu
</a>
</li>
<li class="">
<a href="http://www.wiitasanomat.fi" target="">
Wiitasanomat
</a>
</li>
<li class="">
<a href="http://www.pikkukaupunkilainen.fi/" target="_self">
Pikkukaupunkilainen
</a>
</li>
<li class="">
<a href="http://www.saarijarvelainen.fi/" target="_self">
Saarijärveläinen
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-xs-12 ">
<p class="ui-links"><strong>Keskisuomalainen</strong> &bull; Aholaidantie 3, PL 159, 40101 Jyväskylä &bull; Vastaava päätoimittaja: Pekka Mervola &bull; <strong><a href="https://www.keskisuomalainen.com/">Mediatalo Keskisuomalainen</a></strong> &bull; <a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/">Tietosuojalauseke</a></p>
</div>
</div>
<div class="row " >
<div class="col-xs-12 col-sm-6 col-md-8">
<div class="row " >
<div class="col-xs-12 ">
</div>
</div>
<div class="row " >
<div class="col-xs-12 col-md-6">
</div>
<div class="col-xs-12 col-md-6">
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-4">
</div>
</div>
<script>load_ad(4825, true);</script>
<script src="https://static.ksml.fi/hobo/js/jquery.waypoints.min.js"></script>
<script src="https://static.ksml.fi/hobo/js/jquery.waypoints.sticky.min.js"></script>
<script src="https://static.ksml.fi/hobo/js/jquery.touchSwipe.min.js"></script>
<script src="https://static.ksml.fi/hobo/js/grace-20180206.js"></script>
<script type="text/javascript" src="https://static.ksml.fi/js/adcheck.js"></script>
<script type="text/javascript">
if (document.getElementById("faker") != undefined)
{
dataLayer.push({
'event' : 'GAEvent',
'eventCategory' : 'adblock',
'eventAction' : 'view',
'eventLabel' : 'false',
});
}
else{
dataLayer.push({
'event' : 'GAEvent',
'eventCategory' : 'adblock',
'eventAction' : 'view',
'eventLabel' : 'true',
});
}
</script>
</div>
</div>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"audioPlayer":"mediaelement","media.jwplayer.options.primary":"flash","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","videoPlayer":"flowplayer","media.jwplayer.sharing.enabled":"true","media.jwplayer.hls.enabled":"true"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.ksml.fi/";
/* Client-side device detection */
var WFClientTypeDef = {"medium":"(min-width: 768px) and (max-width: 991px)","large":"(min-width: 992px)","small":"(max-width: 767px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://static.ksml.fi/manual/vaihtokuva/twentytwenty-master/js/jquery.event.move.js"></script>
<script type="text/javascript" src="https://static.ksml.fi/manual/vaihtokuva/twentytwenty-master/js/jquery.twentytwenty.js"></script>
<script type="text/javascript">
$( document ).ready(function() {
$("<link/>", {
rel: "stylesheet",
type: "text/css",
href: "https://static.ksml.fi/manual/vaihtokuva/twentytwenty-master/css/twentytwenty.css"
}).appendTo("head");
if ($(".twentytwenty-container")[0]){
$(".twentytwenty-container").twentytwenty({
default_offset_pct: 0.5,
move_slider_on_hover: true,
no_overlay: true
});
}
});
</script>
<script type="text/javascript" src="https://static.ksml.fi/js/wf-site.5900ff00a73b1d8a468f0aea74945f37.js"></script>
<script type="text/javascript">
require(['https://static.ksml.fi/js/holder.js'], function () {});
</script>
<script type="text/javascript">
paywall.init(5,10080, "1111087", false, false, "https://asiakaspalvelu.ksml.fi/tilaa-keskisuomalainen/?utm_source=ksml&utm_medium=juttulaskuri&utm_campaign=ui");
</script>
<script type="text/javascript">
if (typeof Tulo !== "undefined") {
Tulo.session(function (data) {
if (data && data.active) {
if(typeof window.noProductPermissionForArticle !== 'undefined' && window.noProductPermissionForArticle && false){
window.location.reload();
}
}
});
}
</script>
<script type="text/javascript">
$(document).ready(function() {
loadPolls("https://www.ksml.fi/", "https://static.ksml.fi/");
});
</script>
<script src="//cdn.muut.com/1/moot.fi.min.js"></script>
<script>
if(Array.isArray(commentArticleIds) && commentArticleIds.length>0){
var url = '//api.muut.com/postcounts?';
commentArticleIds.forEach(generateMuutApiUrl);
$.getJSON(url, function(json){
$.each(json, function(key, val){
if(val['size']>0){
var linkContainer = $('.js-comment-count-' + key.substring(key.indexOf('-') + 1, key.lastIndexOf('-')));
var articleLink = linkContainer.data('article-url');
if (articleLink.length > 1) {
linkContainer.html('<a class="article__comments" href="' + articleLink + '#comments">' + val['size'] + '</a>');
}
}
});
});
}
function generateMuutApiUrl(item){
url += "path=/ksmlfi/comments:article-"+item+"-&";
}
</script>
</body>
</html>
