<!doctype html>
<html class="no-js site--ksml" lang="fi">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>Psoriaasi todennäköisintä ylipainoisilla – Sairastumisriski voi johtua tulehdustilasta - Keskisuomalainen</title>
<script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script>
<link href="https://static.ksml.fi/grace/css/grace-ksml.d2f4632006eca38b.css" rel="stylesheet">
<!-- Cxense-skriptin vienti tilausten seurantaa varten -->
<script> function dmpclick(){ cX.callQueue.push(['setEventAttributes', { origin: 'kes-orderclick', persistedQueryId: 'a90f5f5e9ef6c39752be884f2ad07392370b9414' }]); cX.callQueue.push(['sendEvent', 'orderclick', {'conversionType':'orderclick'}]); } </script>
<!-- <link rel="stylesheet" href="https://static.ksml.fi/hobo/css/grace-20180615v2-ksml.css"> -->
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:300,400,400i,700,700i">
<script>if (window.innerWidth == 768) {var vp = document.querySelector('meta[name=viewport]'); if (vp) {vp.setAttribute('content', 'width=1024, shrink-to-fit=no');}}</script>
<meta name="google" content="notranslate">
<style>
div[id^="EAS_"] {display:none !important; margin:0 !important; }
.article__body .teads-inread { margin-bottom:20px !important;}
#div-gpt-ad-dtvideo {margin-bottom:0; font-size:0;}
.lukujuttu_before::before{content: "Päivän lukujuttu: "; font-weight: 600;}
.article-author--massive .article-author__image img[src="https://static.ksml.fi/img/person-placeholder.svg"] { display: none; }
/* Poistaa Muutista ilmoita asiaton viesti -painikkeen */
.m-spam{display:none!important;}
</style>
<script>
function load_ad(id, removedFromFlow, sticky) {
if (typeof removedFromFlow === 'undefined') { removedFromFlow = false; }
if (typeof sticky === 'undefined') { sticky = false; }
var adWrapperClass = 'ad-unit';
if (removedFromFlow) { adWrapperClass += ' ad-unit--removed-from-flow'; }
if (sticky) { adWrapperClass += ' ad-unit--sticky'; }
try {
if (eval('EAS_found_camp_' + id)) {
document.writeln('<div class="' + adWrapperClass + '"><div id="EAS_' + id + '" class="advertisement">');
eval('EAS_' + id + '()');
document.writeln('</div></div>');
}
console.log('ad: loaded ' + id);
}
catch(error) { if (error.name === 'ReferenceError') {
console.log('ad: ' + id + ' not set');
}
else {
console.log('ad: error ' + id);
console.log(error.name);
console.log(error.message);
}
}
}
function load_ad_inside_bodytext(adId, advisoryText, position){
try {
var adText = document.createElement("span");
adText.className = "ad-advisory";
adText.setAttribute("style", "font-style: italic;color: gray;");
adText.innerHTML = advisoryText;
var articleBodyElement = document.querySelectorAll(".article__body > div")[0];
var articleParagraphs = document.querySelectorAll(".article__body > div > p");
if (articleBodyElement !== null && articleParagraphs !== null && articleParagraphs.length >= position){
load_ad(adId);
var adElement = document.getElementById("EAS_"+adId);
var adToMove = adElement.parentNode;
if(adToMove !== null){
adToMove.insertBefore(adText, adElement);
articleBodyElement.insertBefore(adToMove, articleParagraphs[position]);
}
}
}catch(err) {}
}
function load_dfpad_inside_bodytext(adId, advisoryText, position){
try {
var adText = document.createElement("span");
adText.className = "ad-advisory";
adText.setAttribute("style", "font-style: italic;color: gray; display:block; text-align:center;");
adText.innerHTML = advisoryText;
var articleBodyElement = document.querySelectorAll(".article__body > div")[0];
var articleParagraphs = document.querySelectorAll(".article__body > div > p");
if (articleBodyElement !== null && articleParagraphs !== null && articleParagraphs.length >= position){
var adElement = document.getElementById("div-gpt-ad-"+adId);
adElement.insertBefore(adText,adElement.childNodes[0]);
var adToMove = adElement;
if (adToMove !== undefined){
articleBodyElement.insertBefore(adToMove, articleParagraphs[position]);
}
}
}catch(err) {}
}
</script>
<style>
.article__body .advertisement { margin-bottom:10px }
</style>
<script>hbdebug=false;</script>
<script type="text/javascript" src="https://d2qq79kdkdcrr7.cloudfront.net/prebid/ksml_headerbid-prod.js" ></script>
<script type="text/javascript" src="https://d2qq79kdkdcrr7.cloudfront.net/prebid/kmsl-prebid-1_30_0-a_i_r_s.js" async></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting("url_domain", window.location.host),
googletag.pubads().setTargeting("url_path", window.location.pathname),
googletag.pubads().setTargeting("url_params", window.location.search.substring(1));
});
</script>
<link rel="apple-touch-icon-precomposed" href="https://static.ksml.fi/">
<link rel="shortcut icon" href="https://static.ksml.fi/ksml/faviconset/favicon.png">
<link rel="icon" sizes="192x192" href="https://static.ksml.fi/ksml/faviconset/icon-192x192.png">
<meta name="msapplication-TileImage" content="https://static.ksml.fi/ksml/faviconset/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="f9dd00" />
<meta name="cXenseParse:recs:articleid" content="1412257"/>
<meta name="cXenseParse:recs:kes-origin" content="neoasset">
<meta name="cXenseParse:kes-origin" content="neoasset">
<meta name="cXenseParse:recs:kes-ispremium" content="true"/>
<meta name="cXenseParse:kes-ispremium" content="true"/>
<meta name="cXenseParse:recs:kes-isad" content="false"/>
<meta name="cXenseParse:kes-isad" content="false"/>
<meta name="cXenseParse:recs:kes-issubsectionpaywall" content="true"/>
<meta name="cXenseParse:kes-issubsectionpaywall" content="true"/>
<meta name="cXenseParse:recs:kes-hasimage" content="true"/>
<meta name="cXenseParse:kes-hasimage" content="true"/>
<meta name="cXenseParse:recs:kes-hasvideo" content="false"/>
<meta name="cXenseParse:kes-hasvideo" content="false"/>
<meta name="cXenseParse:kes-haspoll" content="false"/>
<meta name="cXenseParse:recs:kes-hascomments" content="false"/>
<meta name="cXenseParse:kes-hascomments" content="false"/>
<meta name="cXenseParse:recs:kes-source" content="own"/>
<meta name="cXenseParse:kes-source" content="own"/>
<meta name="cXenseParse:recs:kes-articletype" content="article"/>
<meta name="cXenseParse:kes-articletype" content="article"/>
<meta name="cXenseParse:recs:kes-siterecsname" content="Keskisuomalainen"/>
<meta name="cXenseParse:recs:publishtime" content="2019-07-31T08:00:00+03:00"/>
<meta property="article:modified_time" content="2019-07-29T13:48:18+03:00"/>
<meta name="cXenseParse:recs:kes-excludefromrecommendations" content="false"/>
<meta name="cXenseParse:kes-excludefromrecommendations" content="false"/>
<meta property="fb:app_id" content="749236308561191"/>
<meta property="fb:admins" content="594978424,641379620,552499165,100001152678707"/>
<meta property="fb:pages" content="126757820675243"/>
<meta property="og:site_name" content="KSML.fi – Keskisuomalainen"/>
<meta property="og:locale" content="fi_FI"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Psoriaasi todennäköisintä ylipainoisilla – Sairastumisriski voi johtua tulehdustilasta"/>
<meta property="og:url" content="https://www.ksml.fi/teemat/tiede/Psoriaasi-todenn%C3%A4k%C3%B6isint%C3%A4-ylipainoisilla-%E2%80%93-Sairastumisriski-voi-johtua-tulehdustilasta/1412257"/>
<!-- https://www.ksml.fi/teemat/tiede/Psoriaasi-todenn%C3%A4k%C3%B6isint%C3%A4-ylipainoisilla-%E2%80%93-Sairastumisriski-voi-johtua-tulehdustilasta/1412257?pwbi=d24b5df2a9cf81438b393c3b4e540326 -->
<meta name="author" content="Keskisuomalainen" />
<meta property="og:image" content="https://www.ksml.fi/incoming/6fay1s-5495263.jpg/ALTERNATES/LANDSCAPE_1140/5495263.jpg"/>
<link rel="image_src" href="https://www.ksml.fi/incoming/6fay1s-5495263.jpg/ALTERNATES/LANDSCAPE_1140/5495263.jpg"/>
<meta property="og:description" content="Ihosairaudet Psoriaasi näyttäisi kehittyvän sitä todennäköisemmin, mitä enemmän ylipainoa henkilöllä on.
Normaalipainoisiin verrattuna psoriaasi kehittyy..."/>
<meta name="description" content="Ihosairaudet Psoriaasi näyttäisi kehittyvän sitä todennäköisemmin, mitä enemmän ylipainoa henkilöllä on.
Normaalipainoisiin verrattuna psoriaasi kehittyy..."/>
<script>
var commentArticleIds = [];
</script>
<link rel="canonical" href="https://www.ksml.fi/teemat/tiede/Psoriaasi-todenn%C3%A4k%C3%B6isint%C3%A4-ylipainoisilla-%E2%80%93-Sairastumisriski-voi-johtua-tulehdustilasta/1412257"/>
<!--[if lt IE 9]>
<script src="https://static.ksml.fi/js/html5shiv.js"></script>
<script src="https://static.ksml.fi/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<script type="text/javascript" src="https://static.ksml.fi/js/jquery-1.10.2.min.js"></script>
<script src="https://static.ksml.fi/js/tulo-utils.min.js"></script>
<script type="text/javascript">
if (typeof TuloUtils !== "undefined") {
var settings = {
login_url:"https://www.ksml.fi/oauth/login",
logout_url:"https://www.ksml.fi/oauth/logout",
register_url:'https://www.ksml.fi/oauth/register',
cookie_expiry_time:7200,
update_session_url:"https://www.ksml.fi/oauth/update",
account_origin:"KE",
}
TuloUtils.init(settings);
}
</script>
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'source': 'own',
'author': '',
'published': '20190731'
});
var getTuloSessionFromCookie = function(){
try {
var cookies = "; "+document.cookie;
var tid = cookies.split("; T_ID=").pop().split(";").shift();
if(tid){
var c = JSON.parse(decodeURIComponent(tid));
return c.session;
}else{
return undefined;
}
} catch (e) {return undefined;}
}
var tuloSession = getTuloSessionFromCookie();
var userId = "";
var visitorType = "";
if (tuloSession && tuloSession.active) {
if (tuloSession.products && tuloSession.products.length > 0) {
var packages = [];
for (var i = 0; i < tuloSession.products.length; i++) {
if(tuloSession.products[i].indexOf("_paketti") > -1){
packages.push(tuloSession.products[i]);
}
}
visitorType = packages[0];
} else {
visitorType = "loggedIn";
}
userId = tuloSession.id;
}
if(userId != "" && visitorType != ""){
dataLayer.push({
'event': 'dataLoaded',
'visitorType': visitorType,
'userId': userId
});
}
var accessGrantingProducts = "ksml_verkko_tuote,ksml_ksmlfi_tuote".split(',');
var tuloStatus = "Kirjautumaton";
if(tuloSession && tuloSession.active){
var activeProductFound = false;
if(accessGrantingProducts.length > 0 && tuloSession.products && tuloSession.products.length > 0){
for (var i = 0; i < accessGrantingProducts.length; i++) {
if(tuloSession.products.indexOf(accessGrantingProducts[i]) > -1){
activeProductFound = true;
break;
}
}
}
if(activeProductFound){
tuloStatus = "Kirjautunut-tilaaja";
}else{
tuloStatus = "Kirjautunut-ei-tilaaja";
}
}
var cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setCustomParameters', { 'login': tuloStatus }]);
dataLayer.push({
'Kirjautumisen tila' : tuloStatus
,
'Artikkelin maksullisuus' : 'Maksullinen'
});
</script>
<script>
var chartbeatUserType = '';
if (typeof tuloStatus !== 'undefined') {
if (tuloStatus === 'Kirjautumaton') {
chartbeatUserType = 'anon';
} else if (tuloStatus === 'Kirjautunut-tilaaja') {
chartbeatUserType = 'paid';
} else if (tuloStatus === 'Kirjautunut-ei-tilaaja') {
chartbeatUserType = 'lgdin';
}
}
</script>
<script type="text/javascript">
(function() {
/** CONFIGURATION START **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 60754;
_sf_async_config.domain = 'ksml.fi';
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = 'Tiede';
if (typeof chartbeatUserType !== 'undefined') {
var _cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', chartbeatUserType]);
}
/** CONFIGURATION END **/
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';;
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>
<script src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.16/iframeResizer.contentWindow.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="https://code3.adtlgc.com/js/ksml_init.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
if (typeof(enreachresp) == 'undefined') { window.enreachresp = ''; }
googletag.cmd.push(function() {
var gptAdSlots = [];
var gptDtWidth = 980;
var gptMobWidth = 300;
var map_paraati1 = googletag.sizeMapping().
addSize([gptMobWidth, 0], [[300, 150],[300,300]]).
addSize([gptDtWidth, 0], [[728, 90],[980,120],[980,400],[980,552]]).
build();
var map_boksi = googletag.sizeMapping().
addSize([gptMobWidth, 0], [[300,300],[300,150]]).
addSize([gptDtWidth, 0], [[300,250]]).
build();
var map_dtboksi = googletag.sizeMapping().
addSize([gptMobWidth, 0], []).
addSize([gptDtWidth, 0], [[300,250]]).
build();
var map_jattiboksi = googletag.sizeMapping().
addSize([gptMobWidth, 0], [[300,300],[300,150]]).
addSize([gptDtWidth, 0], [[468,400],[468,600]]).
build();
var map_suurtaulu = googletag.sizeMapping().
addSize([gptMobWidth, 0], []).
addSize([gptDtWidth, 0], [[140,350],[160,600],[200,900]]).
build();
var map_tikkeri = googletag.sizeMapping().
addSize([gptMobWidth, 0], []).
addSize([gptDtWidth, 0], [1,1]).
build();
var map_mobiilitikkeri = googletag.sizeMapping().
addSize([gptMobWidth, 0], [1,1]).
addSize([gptDtWidth, 0], []).
build();
var map_interstitial= googletag.sizeMapping().
addSize([0, 0], [1,1]).
build();
var map_fluid= googletag.sizeMapping().
addSize([0, 0], [[1,1],'fluid']).
build();
var map_articlebody = googletag.sizeMapping().
addSize([gptMobWidth, 0], [[300,150],[300,300],'fluid',[1,1]]).
addSize([gptDtWidth, 0], [[300,250],[468,400],'fluid',[1,1]]).
build();
gptAdSlots["paraati1"] = googletag.defineSlot('/21684433086/ksml/paraati1', [[980, 552],[980, 400],[300,300],[300,150]], 'div-gpt-ad-paraati1').defineSizeMapping(map_paraati1).addService(googletag.pubads());
gptAdSlots["jattiboksi1"] = googletag.defineSlot('/21684433086/ksml/jattiboksi1', [[468,600],[468,400]], 'div-gpt-ad-jattiboksi1').defineSizeMapping(googletag.sizeMapping().addSize([320, 0],[]).addSize([980, 0], [[468,400],[468,600]]).build()).addService(googletag.pubads());
gptAdSlots["boksi1"] = googletag.defineSlot('/21684433086/ksml/boksi1', [[300,600],[300,300],[300,250],[300,150]], 'div-gpt-ad-boksi1').defineSizeMapping(googletag.sizeMapping().addSize([320, 0],[[300,600],[300,300],[300,150]]).addSize([980, 0], [[300,250]]).build()).addService(googletag.pubads());
gptAdSlots["boksi2"] = googletag.defineSlot('/21684433086/ksml/boksi2', [[300,600],[300,250]], 'div-gpt-ad-boksi2').defineSizeMapping(googletag.sizeMapping().addSize([320, 0],[]).addSize([980, 0], [[300,600],[300,250]]).build()).addService(googletag.pubads());
gptAdSlots["suurtaulu1"] = googletag.defineSlot('/21684433086/ksml/suurtaulu1', [[200, 900],[160, 600],[140, 350]], 'div-gpt-ad-suurtaulu1').defineSizeMapping(googletag.sizeMapping().addSize([0, 0],[]).addSize([1400, 0], [[140, 350], [160, 600],[200, 900]]).build()).addService(googletag.pubads());
gptAdSlots["tikkeri"] = googletag.defineOutOfPageSlot('/21684433086/ksml/tikkeri','div-gpt-ad-tikkeri').defineSizeMapping(map_tikkeri).addService(googletag.pubads());
gptAdSlots["mobiilitikkeri"] = googletag.defineOutOfPageSlot('/21684433086/ksml/mobiilitikkeri','div-gpt-ad-mobiilitikkeri').defineSizeMapping(map_mobiilitikkeri).addService(googletag.pubads());
gptAdSlots["mobiili2"] = googletag.defineSlot('/21684433086/ksml/jattiboksi1', [[300,600],[300,300],[300,150]], 'div-gpt-ad-mobiili2').defineSizeMapping(googletag.sizeMapping().addSize([320, 0],[[300,150],[300,300],[300,600]]).addSize([980, 0], []).build()).addService(googletag.pubads());
gptAdSlots["dtvideo"] = googletag.defineSlot('/21684433086/ksml/jattiboksi1', [[1,1]], 'div-gpt-ad-dtvideo').defineSizeMapping(googletag.sizeMapping().addSize([320, 0],[]).addSize([980, 0], [[1,1]]).build()).addService(googletag.pubads());
if(enreachresp){
googletag.pubads().setTargeting("ecid", enreachresp.split('|'));
}
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('cat', ['tiede']);
googletag.pubads().setCentering(true);
googletag.enableServices();
});
</script>
</head>
<body class="section--tiede page--article article--theme-normal article--premium">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPXSHD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WPXSHD');</script>
<!-- End Google Tag Manager -->
<!-- Powered by Escenic Content Engine and Widget Framework. https://escenic.com -->
<div id="fb-root"></div>
<script>(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/fi_FI/all.js#xfbml=1&appId=749236308561191";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="container">
<div class="header " role="banner">
<div class="topmost-navigation" role="navigation">
<ul class="navigation navigation--topmost">
<li><a class="js-toggler" id="user-info-toggler" data-toggle="user-info" href="#">Kirjaudu</a></li>
<li><a href="https://oma.media.fi/keskisuomalainen/tilaa/">Tilaa</a></li>
<li><a class="js-toggler" data-toggle="uber-navigation" href="#valikko">Valikko</a></li>
</ul>
</div>
<div id="user-info" class="user-info">
<div id="payway-auth">
<div id="payway-error" style="display: none;">
<p>Kirjautuminen vaatii evästeiden hyväksymistä. Ole hyvä ja salli evästeet selaimesi asetuksista.</p>
</div>
<div id="payway-login" style="display: none;">
<button id="login-button" onclick="TuloUtils.login(window.location.href);">Kirjaudu sisään</button>
<button id="register-button" onclick="TuloUtils.register(window.location.href);">Hanki tunnukset</button>
</div>
<div id="payway-auth-info" style="display: none;">
<p id="payway-user-info">Olet kirjautuneena tunnuksella <strong id="payway-email"></strong></p>
<button id="account-button" onclick="location.href='https://media.portal.worldoftulo.com/Account/MyAccount';">Omat tiedot</button>
<button id="logout-button" onclick="TuloUtils.logout(window.location.href);">Kirjaudu ulos</button>
</div>
</div>
<script>
$( document ).ready(function() {
if(!navigator.cookieEnabled){
$("#payway-error").show();
$("#payway-login").hide();
$("#payway-auth-info").hide();
}
});
if (typeof TuloUtils !== "undefined") {
TuloUtils.getSession(function(data){
if(TuloUtils.isLoggedIn()){
$("#payway-auth-info").show();
$("#payway-login").hide();
$("#payway-email").html(data.contact_email);
$('#user-info-toggler').html('Tili');
}else{
$("#payway-login").show();
$("#payway-message").show();
$("#payway-auth-info").hide();
$('#user-info-toggler').html('Kirjaudu');
}
});
}
</script>
</div>
<div id="uber-navigation"
class="uber-navigation-wrapper">
<div class="uber-navigation">
<div class="row " >
<div class="col-xs-12 col-sm-6">
<div class="row " >
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/">
Etusivu
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/uutiset/">
Uutiset
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/kotimaa/">
Kotimaa
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/talous/">
Talous
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/ulkomaat/">
Ulkomaat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/">
Urheilu
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/olympialaiset/">
Olympialaiset
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/kiekko/">
Kiekko
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/jaakiekon-mm-kisat/">
Jääkiekon MM-kisat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/jalkapallo/">
Jalkapallo
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/mm-ralli/">
MM-ralli
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/tanaan/">
Tänään
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/kulttuuri/">
Kulttuuri
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/oikaisut/">
Oikaisut
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/tv/">
KSML.tv
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/tv/verkkokamera/">
Verkkokamera
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/aiheet/Kuvasarjat" target="">
Kuvasarjat
</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/paakirjoitus/">
Pääkirjoitus
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/mielipide/">
Mielipide
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/mielipide/huomioita/">
Huomioita
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/mielipide/kolumni/">
Kolumnit
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/mielipide/mielipidekirjoitus/">
Mielipidekirjoitus
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/teemat/">
Teemat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/arki/">
Arki
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/autot/">
Autot ja liikenne
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/era-ja-luonto/">
Erä ja luonto
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/hyvinvointi/">
Hyvinvointi
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/jyvaskyla-tutuksi/">
Jyväskylän peruskurssi
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/kotipeili/">
Kotipeili
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/lomalla/">
Lomalla
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/matka/">
Matka
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/ruoka/">
Ruoka
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/sunnuntaisuomalainen/">
Sunnuntaisuomalainen
</a>
</li>
<li class="active">
<a href="https://www.ksml.fi/teemat/tiede/">
Tiede
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/valmistuneet/">
Valmistuneet
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/verotiedot/">
Verotiedot
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/eu-vaalit/">
EU-vaalit
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/sarjakuvat/">
Sarjakuvat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sarjakuvat/fingerpori/">
Fingerpori
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sarjakuvat/kamala-luonto/">
Kamala luonto
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="row " >
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/nakoislehti/">
Näköislehti
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/haku/">
Haku
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/arkisto/">
Arkisto
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/lukijan-kuvat/">
Lukijan kuvat
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/meidan-juttu/">
Meidän juttu
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="http://ksml.menoinfo.fi/" target="_self">
Menoinfo
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/saa/">
Sää
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="navbar-text">Blogit</li>
<li class="">
<a href="https://www.stoori.fi/" target="_self">
Stoori
</a>
</li>
<li class="">
<a href="https://blogit.ksml.fi/" target="_self">
KSML.fi Blogit
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="navbar-text">Kaupunkilehdet</li>
<li class="">
<a href="https://www.ksml.fi/sjl/">
Suur-Jyväskylän Lehti
</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://oma.media.fi/keskisuomalainen/" target="_self">
Asiakaspalvelu
</a>
</li>
<li class="">
<a href="https://oma.media.fi/keskisuomalainen/tilaa/" target="_self">
Tilaa Keskisuomalainen
</a>
</li>
<li class="">
<a href="https://oma.media.fi/keskisuomalainen/ilmoita" target="_self">
Jätä ilmoitus
</a>
</li>
<li class="">
<a href="https://oma.media.fi/keskisuomalainen/ilmoita/vastasyntyneet/" target="_self">
Vastasyntyneet
</a>
</li>
<li class="">
<a href="https://oma.media.fi/keskisuomalainen/edut/" target="_self">
Edut
</a>
</li>
<li class="">
<a href="https://media-ssp.worldoftulo.com/Address" target="_self">
Pysyvät osoitteenmuutokset
</a>
</li>
<li class="">
<a href="https://media-ssp.worldoftulo.com/TemporaryAddress/" target="_self">
Tilapäiset osoitteenmuutokset
</a>
</li>
<li class="">
<a href="https://media-ssp.worldoftulo.com/Intermission/" target="_self">
Tilapäiset jakelunkeskeytykset
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/" target="_self">
Mediamyynti
</a>
</li>
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/printti/keskisuomalainen/" target="_self">
Tuotteet
</a>
</li>
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/aineisto-ohjeet/" target="_self">
Aineisto-ohjeet
</a>
</li>
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/ota-yhteytta/keskisuomalainen/" target="_self">
Yhteystiedot
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://oma.media.fi/keskisuomalainen/yhteystiedot/" target="_self">
Yhteystiedot
</a>
</li>
<li class="">
<a href="https://oma.media.fi/keskisuomalainen/yhteystiedot/juttuvinkki/" target="_self">
Lähetä juttuvinkki
</a>
</li>
<li class="">
<a href="https://response.questback.com/isa/qbv.dll/ShowQuest?QuestID=5276336&sid=OoODoqSKy8" target="_self">
Palaute
</a>
</li>
<li class="">
<a href="https://oma.media.fi/keskisuomalainen/keskisuomalaisen-paneeli/" target="_self">
Paneeli
</a>
</li>
<li class="">
<a href="https://oma.media.fi/keskisuomalainen/lukijaraati/" target="_self">
Lukijaraati
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="navbar-text">Paikallislehdet</li>
<li class="">
<a href="https://www.ksml.fi/hankasalmensanomat/" target="_self">
Hankasalmen Sanomat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/laukaa-konnevesi/" target="_self">
Laukaa-Konnevesi
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sampo/" target="_self">
Sampo
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sisis/" target="_self">
Sisä-Suomen Lehti
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/viispiikkinen/" target="_self">
Viispiikkinen
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/viitasaarenseutu/" target="_self">
Viitasaaren Seutu
</a>
</li>
<li class="">
<a href="http://www.wiitasanomat.fi" target="">
Wiitasanomat
</a>
</li>
<li class="">
<a href="http://www.pikkukaupunkilainen.fi/" target="_self">
Pikkukaupunkilainen
</a>
</li>
<li class="">
<a href="http://www.saarijarvelainen.fi/" target="_self">
Saarijärveläinen
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row masthead
masthead--fullscreen" >
<div class="col-xs-12 masthead__logo">
<div class="site-logo">
<a href="/"><img src="https://static.ksml.fi/hobo/images/logos/keskisuomalainen.png" alt=""></a>
</div>
</div>
<div class="col-xs-12 masthead__today">
<div class="masthead__namedays">
<script src="https://static.ksml.fi/manual/js/nimipaivat-20171120.js"></script>
</div>
<form action="https://www.ksml.fi/haku/hakutulokset/" class="navbar-form masthead__search" role="search">
<div class="form-group">
<div class="input-group">
<input class="form-control" name="q" type="text" placeholder="Hakusana(t)" value="">
<span class="input-group-btn"><input class="btn btn-default" type="submit" value="Hae"></span>
</div>
</div>
</form>
</div>
</div>
<div class="navbar main-navigation " role="navigation" >
<div class="main-navigation__wrapper">
<ul class=" navigation navigation--main js-main-navigation">
<li class="">
<a href="https://www.ksml.fi/">
Etusivu
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/paakirjoitus/">
Pääkirjoitus
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/kotimaa/">
Kotimaa
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/talous/">
Talous
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/ulkomaat/">
Ulkomaat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/">
Urheilu
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/tanaan/">
Tänään
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/kulttuuri/">
Kulttuuri
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/mielipide/">
Mielipide
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/nakoislehti/">
Näköislehti
</a>
</li>
</ul>
</div>
</div>
<div class="ad-unit gpt-wrapper">
<div id="div-gpt-ad-paraati1" class="advertisement">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-paraati1'); });
</script>
</div>
</div>
</div>
<div class="page " role="main">
<div class="row page-section" >
<div class="col-xs-12 col-xxl-10 js-article-region">
<div class="row " >
<div class="col-xs-12 js-article-region-main">
<div id="paywall-info"></div>
<section >
<link rel="stylesheet" href="https://static.ksml.fi/css/photoswipe/photoswipe.css" />
<link rel="stylesheet" href="https://static.ksml.fi/css/photoswipe/default-skin/default-skin.css" />
<script src="https://sb.scorecardresearch.com/beacon.js"></script>
<div id="pswp" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div id="gallery_ad_placeholder"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div> </div>
<button id="gallery_button_left" class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button id="gallery_button_right" class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var galleryOptions = {
easSrc: '',
contentUnitId: '0',
bannerWidth: 0,
bannerHeight: 0,
springCP: 'teemat',
publication: 'ksml'
};
$(document).ready(function(){
initPhotoSwipeFromDOM('.story-picture');
});
</script>
</section>
<div class="article__meta">
<span
class="article__section">
Tiede
</span>
<span
class="article__published">
31.07.2019 08:00
</span>
</div>
<p >
</p>
<h1
class="article__title">
Psoriaasi todennäköisintä ylipainoisilla – Sairastumisriski voi johtua tulehdustilasta
</h1>
<div >
<div class="article-to-paywall debug">
<div id="content-body-1118681-1412257"
class="" >
<p><strong class="isku">Ihosairaudet</strong> Psoriaasi näyttäisi kehittyvän sitä todennäköisemmin, mitä enemmän ylipainoa henkilöllä on.</p>
<p>Normaalipainoisiin verrattuna psoriaasi kehittyy noin 20–40 prosenttia todennäköisemmin ihmisille, jotka ovat lihavia painoindeksillä, vyötärönympäryksellä tai vyötärö-lantiosuhteella määritettynä.</p>
<p>Sairastumisriski johtuu mahdollisesti lihavuuteen liittyvästä tulehdustilasta. Myös psoriaasiin liittyy krooninen tulehdustila.</p>
<p>Tieto perustuu tuoreeseen tutkimukseen, joka julkaistiin <em class="">European Journal of Epidemiology</em> -lehdessä.</p>
<p>Psoriaasi on ihon ja nivelten sairaus, jota sairastaa noin kaksi suomalaista sadasta.</p>
<p>Tutkimuksesta uutisoi uutispalvelu Duodecim.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-1118681-1412257 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 1;
if (offset > 1) {
$("#content-body-1118681-1412257").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-1118681-1412257").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-1118681-1412257").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="paywall ">
<h2 class="paywall__title">Tämä sisältö on vain tilaajille.</h2>
<p>Tilaa Keskisuomalainen VerkkoPlus 1 kk / 9,90 &euro;</p>
<p class="paywall__call-to-action"><a id="js-paywall-order-link" href="https://media.portal.worldoftulo.com/v2/shop/ke_muuri_9_90eur?returnUrl=http%3A%2F%2Fwww.ksml.fi&accountOrigin=KE&utm_source=ksml&utm_medium=maksumuuri-kova_ksml_maksullinen&utm_campaign=veplus1kk990" onclick="dmpclick()">Tilaa tästä!</a></p>
<p><img class="paywall__image" src="https://static.ksml.fi/hobo/images/maksumuuri/ksml-verkko.png" alt=""></p> <p class="paywall__footnote">Jos olet jo tilaaja, <span class="js-replace-with-login-link">kirjaudu sisään</span>.</p>
</div><!-- .paywall -->
<script>
var paywallLink = document.getElementById('js-paywall-order-link');
var paywallLinkArticleURL = encodeURIComponent(window.location.href);
var paywallLinkArticleTitle = encodeURIComponent(document.querySelector('h1.article__title').innerHTML.trim());
var paywallLinkFirstNewSeparator = (paywallLink.href.indexOf('?') === -1) ? '?' : '&';
paywallLink.href += paywallLinkFirstNewSeparator + 'utm_term=' + paywallLinkArticleURL + '&utm_content=' + paywallLinkArticleTitle;
</script>
</div>
<!-- Element <div class=" hideIfRestricted"> -->
<script>
window.noProductPermissionForArticle = true;
</script>
</div>
</div>
<div class="row " >
<div class="col-xs-12 col-sm-7 col-lg-8">
<!-- Element <div class=" hideIfRestricted"> -->
<script>
window.noProductPermissionForArticle = true;
</script>
<div class="ad-unit gpt-wrapper">
<div id="div-gpt-ad-jattiboksi1" class="advertisement">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-jattiboksi1'); });
</script>
</div>
</div>
<!-- <script src="https://s3-eu-west-1.amazonaws.com/esa-web-files/ads/js/gptadinject.min.js"></script> -->
<script src="https://s3-eu-west-1.amazonaws.com/esa-web-files/ads/js/gptadinject-test2.js"></script>
<script>
googletag.cmd.push(function() {
var adOptions1 = {
adElementId:"div-gpt-ad-mobiili2",
adElementClass:"ad-container advertisment ad-wrapper ad-unit gpt-wrapper",
adElementStyle:"display:none;",
pSelector:".article__body > div > p",
insertAdAfter:3,
advisoryClass:"ad-advisory",
advisoryStyle:"font-style: italic;color: gray;text-align:center;",
advisoryText:"Juttu jatkuu mainoksen jälkeen",
ifSelector:"iframe[id^='google_ads_iframe']",
afSelector:"[id^='adform-adbox']",
timer:250
}
var articlead1 = new GptInjectAd(adOptions1);
var adOptions2 = {
adElementId:"div-gpt-ad-dtvideo",
adElementClass:"ad-container advertisment ad-wrapper ad-unit gpt-wrapper",
adElementStyle:"display:none;",
pSelector:".article__body > div > p",
insertAdAfter:3,
advisoryClass:"ad-advisory",
advisoryStyle:"display:none; font-style: italic;color: gray;text-align:center;",
advisoryText:"Juttu jatkuu mainoksen jälkeen",
ifSelector:"iframe[id^='google_ads_iframe']",
afSelector:"[id^='adform-adbox']",
timer:250
}
var articlead2 = new GptInjectAd(adOptions2);
});
</script>
<div class="cxense cxense-list">
<!-- Cxense content widget: Live KSML below article 1.0 -->
<!-- The invisible template -->
<div id="cxense-template-below-article" style="display: none;"></div>
<!-- The recs items are rendered into this div -->
<div id="cxense-target-below-article"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget',{
widgetId: '27dd14a0addf2232324b503aa735c1887ed3b132',
renderFunction: function(data, context) {
document.getElementById('cxense-template-below-article').innerHTML = data.response.template;
cX.renderTemplate('cxense-template-below-article', 'cxense-target-below-article', data, context);
}
}]);
</script>
</div>
<div class="cxense cxense-list">
<!-- Cxense content widget: LIVE KSML Konserni -->
<!-- The invisible template -->
<div id="cxense-template-below-article-konserni" style="display: none;"></div>
<!-- The recs items are rendered into this div -->
<div id="cxense-target-below-article-konserni"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget',{
widgetId: '223a09b09b6c615d362e119bee0ef46dd5babb11',
renderFunction: function(data, context) {
document.getElementById('cxense-template-below-article-konserni').innerHTML = data.response.template;
cX.renderTemplate('cxense-template-below-article-konserni', 'cxense-target-below-article-konserni', data, context);
}
}]);
</script>
</div>
<div id="comments" style="display: none;">
<p class="comments__info" style="display: none;">Jos luet kommentteja tai kirjoitat niitä, muut käyttäjät voivat nähdä, milloin olet kirjautuneena palveluumme. Jos haluat, etteivät muut näe paikallaoloasi, voit estää sen <a href="#my-community" id="muut_menu">asetuksista</a>.
Jos haluat vaihtaa nimimerkkiäsi, voit tehdä sen <a href="https://media.portal.worldoftulo.com/Account/MyAccount">täältä</a>.</p>
<link rel="stylesheet" href="https://cdn.muut.com/1/moot.css">
<div id="my-community" href="https://muut.com/i/ksmlfi/comments:article-1412257-----------------------" type="dynamic">
<img src="https://static.ksml.fi/img/loader.gif" />Ladataan...
</div>
<script>
$( document ).ready(function() {
if (window.location.hash == '#comments') {
showComments();
}
$('#toggle_comments').click(function() {
showComments();
});
$ ('#muut_menu').click(function() {
$('.m-me').click();
return false;
});
muut(function(app) {
app.on('load', function(page) {
if(page.app.user.is_logged){
$(".comments__info").show();
}
var disableCommentingForNonSubscribers = true;
if (typeof TuloUtils !== "undefined" && disableCommentingForNonSubscribers) {
TuloUtils.getSession(function(session){
var accessGrantingProducts = "ksml_verkko_tuote,ksml_ksmlfi_tuote".split(',');
var activeProductFound = false;
if(accessGrantingProducts.length > 0 && session.products && session.products.length > 0){
for (var i = 0; i < accessGrantingProducts.length; i++) {
if(session.products.indexOf(accessGrantingProducts[i]) > -1){
activeProductFound = true;
break;
}
}
}
if(!activeProductFound){
$(".m-replyform").html( '<input disabled style="cursor: not-allowed;width: 100%;font-size: .9em;font-family: inherit;min-height: 2.8em;border: 1px solid rgba(0,0,0,0.1);border-radius: .2em;padding: .6em;" placeholder="Kommentointi on käytössä vain tilaajille."></input>');
$(".m-login").remove();
$(".m-nav-account").remove();
$( ".m-postinput" ).change(function() {
alert( "Handler for .change() called." );
});
}
});
}
});
})
function showComments() {
if (typeof TuloUtils !== "undefined" && $('#comments').is(':hidden')) {
moot.language.post = 'Kommentoi';
moot.language.no_notify = 'Älä lähetä minulle sähköpostia';
moot.language.watchall = 'Lähetä sähköpostia uusista kommenteista';
$.getJSON( "https://www.ksml.fi/cachebypass/muutPayload.jsp", function( data ) {
$('#my-community').muut({
upload: false,
autowatch: false,
autowatch_checked: false,
login_url: TuloUtils.getLoginUrl(window.location.href),
api: {
key: 'gytDtr6z4y',
message: data.payload.message,
signature: data.payload.signature,
timestamp: data.payload.timestamp
}
});
});
$('#comments').show();
}
}
});
</script>
</div>
</div>
<div class="col-xs-12 col-sm-5 col-lg-4 js-article-region-sidebar">
<div class="ad-unit gpt-wrapper">
<div id="div-gpt-ad-boksi1" class="advertisement">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi1'); });
</script>
</div>
</div>
<!-- Element <div class=" hideIfRestricted"> -->
<script>
window.noProductPermissionForArticle = true;
</script>
<div class="ad-unit gpt-wrapper">
<div id="div-gpt-ad-boksi2" class="advertisement">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi2'); });
</script>
</div>
</div>
<!-- Element <div class=" hideIfRestricted"> -->
<script>
window.noProductPermissionForArticle = true;
</script>
</div>
</div>
</div>
<div class="col-xs-12 col-xxl-2">
<div class="ad-unit gpt-wrapper ad-unit--sticky">
<div id="div-gpt-ad-suurtaulu1" class="advertisement">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-suurtaulu1'); });
</script>
</div>
</div>
</div>
</div>
</div>
<div class="footer " >
<div id="valikko"
>
<div class="uber-navigation">
<div class="row " >
<div class="col-xs-12 col-sm-6">
<div class="row " >
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/">
Etusivu
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/uutiset/">
Uutiset
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/kotimaa/">
Kotimaa
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/talous/">
Talous
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/ulkomaat/">
Ulkomaat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/">
Urheilu
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/olympialaiset/">
Olympialaiset
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/kiekko/">
Kiekko
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/jaakiekon-mm-kisat/">
Jääkiekon MM-kisat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/jalkapallo/">
Jalkapallo
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/mm-ralli/">
MM-ralli
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/tanaan/">
Tänään
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/kulttuuri/">
Kulttuuri
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/oikaisut/">
Oikaisut
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/tv/">
KSML.tv
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/tv/verkkokamera/">
Verkkokamera
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/aiheet/Kuvasarjat" target="">
Kuvasarjat
</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/paakirjoitus/">
Pääkirjoitus
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/mielipide/">
Mielipide
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/mielipide/huomioita/">
Huomioita
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/mielipide/kolumni/">
Kolumnit
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/mielipide/mielipidekirjoitus/">
Mielipidekirjoitus
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/teemat/">
Teemat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/arki/">
Arki
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/autot/">
Autot ja liikenne
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/era-ja-luonto/">
Erä ja luonto
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/hyvinvointi/">
Hyvinvointi
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/jyvaskyla-tutuksi/">
Jyväskylän peruskurssi
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/kotipeili/">
Kotipeili
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/lomalla/">
Lomalla
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/matka/">
Matka
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/ruoka/">
Ruoka
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/sunnuntaisuomalainen/">
Sunnuntaisuomalainen
</a>
</li>
<li class="active">
<a href="https://www.ksml.fi/teemat/tiede/">
Tiede
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/valmistuneet/">
Valmistuneet
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/verotiedot/">
Verotiedot
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/eu-vaalit/">
EU-vaalit
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/sarjakuvat/">
Sarjakuvat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sarjakuvat/fingerpori/">
Fingerpori
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sarjakuvat/kamala-luonto/">
Kamala luonto
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="row " >
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/nakoislehti/">
Näköislehti
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/haku/">
Haku
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/arkisto/">
Arkisto
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/lukijan-kuvat/">
Lukijan kuvat
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/meidan-juttu/">
Meidän juttu
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="http://ksml.menoinfo.fi/" target="_self">
Menoinfo
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/saa/">
Sää
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="navbar-text">Blogit</li>
<li class="">
<a href="https://www.stoori.fi/" target="_self">
Stoori
</a>
</li>
<li class="">
<a href="https://blogit.ksml.fi/" target="_self">
KSML.fi Blogit
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="navbar-text">Kaupunkilehdet</li>
<li class="">
<a href="https://www.ksml.fi/sjl/">
Suur-Jyväskylän Lehti
</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://oma.media.fi/keskisuomalainen/" target="_self">
Asiakaspalvelu
</a>
</li>
<li class="">
<a href="https://oma.media.fi/keskisuomalainen/tilaa/" target="_self">
Tilaa Keskisuomalainen
</a>
</li>
<li class="">
<a href="https://oma.media.fi/keskisuomalainen/ilmoita" target="_self">
Jätä ilmoitus
</a>
</li>
<li class="">
<a href="https://oma.media.fi/keskisuomalainen/ilmoita/vastasyntyneet/" target="_self">
Vastasyntyneet
</a>
</li>
<li class="">
<a href="https://oma.media.fi/keskisuomalainen/edut/" target="_self">
Edut
</a>
</li>
<li class="">
<a href="https://media-ssp.worldoftulo.com/Address" target="_self">
Pysyvät osoitteenmuutokset
</a>
</li>
<li class="">
<a href="https://media-ssp.worldoftulo.com/TemporaryAddress/" target="_self">
Tilapäiset osoitteenmuutokset
</a>
</li>
<li class="">
<a href="https://media-ssp.worldoftulo.com/Intermission/" target="_self">
Tilapäiset jakelunkeskeytykset
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/" target="_self">
Mediamyynti
</a>
</li>
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/printti/keskisuomalainen/" target="_self">
Tuotteet
</a>
</li>
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/aineisto-ohjeet/" target="_self">
Aineisto-ohjeet
</a>
</li>
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/ota-yhteytta/keskisuomalainen/" target="_self">
Yhteystiedot
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://oma.media.fi/keskisuomalainen/yhteystiedot/" target="_self">
Yhteystiedot
</a>
</li>
<li class="">
<a href="https://oma.media.fi/keskisuomalainen/yhteystiedot/juttuvinkki/" target="_self">
Lähetä juttuvinkki
</a>
</li>
<li class="">
<a href="https://response.questback.com/isa/qbv.dll/ShowQuest?QuestID=5276336&sid=OoODoqSKy8" target="_self">
Palaute
</a>
</li>
<li class="">
<a href="https://oma.media.fi/keskisuomalainen/keskisuomalaisen-paneeli/" target="_self">
Paneeli
</a>
</li>
<li class="">
<a href="https://oma.media.fi/keskisuomalainen/lukijaraati/" target="_self">
Lukijaraati
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="navbar-text">Paikallislehdet</li>
<li class="">
<a href="https://www.ksml.fi/hankasalmensanomat/" target="_self">
Hankasalmen Sanomat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/laukaa-konnevesi/" target="_self">
Laukaa-Konnevesi
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sampo/" target="_self">
Sampo
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sisis/" target="_self">
Sisä-Suomen Lehti
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/viispiikkinen/" target="_self">
Viispiikkinen
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/viitasaarenseutu/" target="_self">
Viitasaaren Seutu
</a>
</li>
<li class="">
<a href="http://www.wiitasanomat.fi" target="">
Wiitasanomat
</a>
</li>
<li class="">
<a href="http://www.pikkukaupunkilainen.fi/" target="_self">
Pikkukaupunkilainen
</a>
</li>
<li class="">
<a href="http://www.saarijarvelainen.fi/" target="_self">
Saarijärveläinen
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-xs-12 ">
<p style="float: left; width: 4em; margin-right: 1em;"><a href="https://vastuullistajournalismia.fi/"><img src="https://static.ksml.fi/shared/images/vastuullista-journalismia-pieni.png" alt="Vastuullista journalismia"></a></p>
<p class="ui-links"><strong>Keskisuomalainen</strong> &bull; Aholaidantie 3, PL 159, 40101 Jyväskylä &bull; Vastaava päätoimittaja: Pekka Mervola &bull; <strong><a href="https://www.keskisuomalainen.com/">Mediatalo Keskisuomalainen</a></strong> &bull; <a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/">Tietosuojalauseke</a></p>
</div>
</div>
<div class="row " >
<div class="col-xs-12 col-sm-6 col-md-8">
<div class="row " >
<div class="col-xs-12 ">
</div>
</div>
<div class="row " >
<div class="col-xs-12 col-md-6">
</div>
<div class="col-xs-12 col-md-6">
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-4">
</div>
</div>
<div class="ad-unit gpt-wrapper">
<div id="div-gpt-ad-tikkeri" class="advertisement">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-tikkeri'); });
</script>
</div>
</div>
<div class="ad-unit gpt-wrapper">
<div id="div-gpt-ad-mobiilitikkeri" class="advertisement">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobiilitikkeri'); });
</script>
</div>
</div>
<script src="https://static.ksml.fi/hobo/js/jquery.waypoints.min.js"></script>
<script src="https://static.ksml.fi/hobo/js/jquery.waypoints.sticky.min.js"></script>
<script src="https://static.ksml.fi/hobo/js/jquery.touchSwipe.min.js"></script>
<script src="https://static.ksml.fi/hobo/js/grace-20181105.js"></script>
<script src="https://rum-static.pingdom.net/pa-5ab2686246534f0007000537.js" async></script>
<script type="text/javascript" src="https://static.ksml.fi/js/adcheck.js"></script>
<script type="text/javascript">
if (document.getElementById("faker") != undefined)
{
dataLayer.push({
'event' : 'GAEvent',
'eventCategory' : 'adblock',
'eventAction' : 'view',
'eventLabel' : 'false',
});
}
else{
dataLayer.push({
'event' : 'GAEvent',
'eventCategory' : 'adblock',
'eventAction' : 'view',
'eventLabel' : 'true',
});
}
</script>
<script>
googletag.cmd.push(function() {
function checkGptIframes (wrapperSelector) {
var gptWrappers = document.querySelectorAll(wrapperSelector);
[].forEach.call(gptWrappers, function(wrapper) {
var iframe = wrapper.querySelector("iframe[id^='google_ads_iframe']");
if (iframe !=null) {
setTimeout(function(){
console.log(iframe.style.height);
if (iframe.clientHeight == 0 || iframe.style.height == "0px") {
console.log("hiding wrapper for: "+ iframe.getAttribute("id"));
wrapper.style.display = "none";
}
},2000);
}
});
}
checkGptIframes(".gpt-wrapper");
});
</script>
</div>
</div>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"audioPlayer":"mediaelement","media.jwplayer.options.primary":"flash","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","videoPlayer":"flowplayer","media.jwplayer.sharing.enabled":"true","media.jwplayer.hls.enabled":"true"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.ksml.fi/";
/* Client-side device detection */
var WFClientTypeDef = {"large":"(min-width: 992px)","small":"(max-width: 767px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script src="https://static.ksml.fi/js/360bundle.js"></script>
<script type="text/javascript" src="https://static.ksml.fi/manual/vaihtokuva/twentytwenty-master/js/jquery.event.move.js"></script>
<script type="text/javascript" src="https://static.ksml.fi/manual/vaihtokuva/twentytwenty-master/js/jquery.twentytwenty.js"></script>
<script type="text/javascript">
$( document ).ready(function() {
$("<link/>", {
rel: "stylesheet",
type: "text/css",
href: "https://static.ksml.fi/manual/vaihtokuva/twentytwenty-master/css/twentytwenty.css"
}).appendTo("head");
if ($(".twentytwenty-container")[0]){
$(".twentytwenty-container").twentytwenty({
default_offset_pct: 0,
move_slider_on_hover: true,
no_overlay: true
});
}
});
</script>
<script type="text/javascript" src="https://static.ksml.fi/js/wf-site.1de04afce4b97f6269aa29ece6c457b6.js"></script>
<script type="text/javascript">
if (typeof TuloUtils !== "undefined") {
TuloUtils.getSession(function(data){
if (data && data.active) {
if(typeof window.noProductPermissionForArticle !== 'undefined' && window.noProductPermissionForArticle && false){
window.location.reload();
}
}
});
}
</script>
<script type="text/javascript">
window.engageData = [];
(function(){
try {
var getTuloSessionFromCookie = function(){
try {
var cookies = "; "+document.cookie;
var tid = cookies.split("; T_ID=").pop().split(";").shift();
if(tid){
var c = JSON.parse(decodeURIComponent(tid));
return c.session;
}else{
return undefined;
}
} catch (e) {return undefined;}
}
var tuloSession = getTuloSessionFromCookie();
var userHasActiveSubscription = false;
if (tuloSession && tuloSession.active) {
var accessGrantingProducts = "ksml_verkko_tuote,ksml_ksmlfi_tuote".split(',');
if(tuloSession && tuloSession.active){
var activeProductFound = false;
if(accessGrantingProducts.length > 0 && tuloSession.products && tuloSession.products.length > 0){
for (var i = 0; i < accessGrantingProducts.length; i++) {
if(tuloSession.products.indexOf(accessGrantingProducts[i]) > -1){
userHasActiveSubscription = true;
break;
}
}
}
}
window.engageData.user = {
'id': tuloSession.id,
'products': tuloSession.products
};
}
var keywords = [
];
var state = "undefined";
var type = 'paid';
var paywallDisabled = false;
if(paywallDisabled){
state = "free";
}else if(type == "paid"){
if(userHasActiveSubscription){
state = "open";
}else{
state = "locked";
}
}else if(type == "softlock"){
if(!paywall.isArticleRestricted(1412257) || userHasActiveSubscription){
state = "open";
}else{
state = "locked";
}
}else{
state = "open";
}
window.engageData.article = {
'state': state,
'type': type,
'articleId': '1412257',
'title': 'Psoriaasi todennäköisintä ylipainoisilla – Sairastumisriski voi johtua tulehdustilasta',
'section': 'tiede',
'keywords': keywords,
'authorId': [''],
'publishDate': '2019-07-31T05:00:00Z'
};
}catch(err) {
console.error("Error while creating engageData, ERROR: "+err.message);
}
})();
// manually trigger engage.tag.dp.init
window.dataLayer = window.dataLayer || [];
dataLayer.push({'event': 'engage.dp.init'});
</script>
<script type="text/javascript">
$(document).ready(function() {
loadPolls("https://www.ksml.fi/", "https://static.ksml.fi/");
});
</script>
<script>
$( document ).ready(function() {
var Util = {
addCssToHead: function(a, cb) {
var b = document.head
, c = document.createElement("link");
c.type = "text/css";
c.rel = "stylesheet";
if (c.readyState) {
c.onreadystatechange = function() {
if (c.readyState == "loaded" || c.readyState == "complete") {
c.onreadystatechange = null;
cb()
}
}
} else {
c.onload = function() {
cb()
}
}
c.href = a;
b.appendChild(c)
}
};
if (typeof pspanoramas != 'undefined') {
Util.addCssToHead("https://static.ksml.fi/css/photo-sphere-viewer.css", function(){
$.each(pspanoramas, function (index,value) {
PhotoSphereViewer(value);
});
});
}
});
</script>
<script src="//cdn.muut.com/1/moot.fi.min.js"></script>
<script>
if(Array.isArray(commentArticleIds) && commentArticleIds.length>0){
var url = '//api.muut.com/postcounts?';
commentArticleIds.forEach(generateMuutApiUrl);
$.getJSON(url, function(json){
$.each(json, function(key, val){
if(val['size']>0){
var linkContainer = $('.js-comment-count-' + key.substring(key.indexOf('-') + 1, key.lastIndexOf('-')));
var articleLink = linkContainer.data('article-url');
if (articleLink.length > 1) {
linkContainer.html('<a class="article__comments" href="' + articleLink + '#comments">' + val['size'] + '</a>');
}
}
});
});
}
function generateMuutApiUrl(item){
url += "path=/ksmlfi/comments:article-"+item+"-&";
}
</script>
</body>
</html>
