<!doctype html>
<html class="no-js site--ksml" lang="fi">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>Israelilaisten sotilaiden läimäyttämisestä tuomittu palestiinalainen teinityttö vapautui vankilasta - Keskisuomalainen</title>
<script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script>
<link href="https://static.ksml.fi/grace/css/grace-ksml.cad7b73ee5b9e547.css" rel="stylesheet">
<!-- <link rel="stylesheet" href="https://static.ksml.fi/hobo/css/grace-20180615v2-ksml.css"> -->
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:300,400,400i,700,700i">
<script>if (window.innerWidth == 768) {var vp = document.querySelector('meta[name=viewport]'); if (vp) {vp.setAttribute('content', 'width=1024, shrink-to-fit=no');}}</script>
<meta name="google" content="notranslate">
<style>
.article-to-paywall { position: relative; padding-bottom: 1px; margin-bottom: 0; }
.article-to-paywall:after { background: linear-gradient(rgba(255,255,255,.25), rgba(255,255,255,1)); content: ''; position: absolute; top: 0; left: 0; bottom: 0; right: 0; }
div[id^="EAS_"] {display:none !important; margin:0 !important; }
</style>
<script>
function load_ad(id, removedFromFlow, sticky) {
if (typeof removedFromFlow === 'undefined') { removedFromFlow = false; }
if (typeof sticky === 'undefined') { sticky = false; }
var adWrapperClass = 'ad-unit';
if (removedFromFlow) { adWrapperClass += ' ad-unit--removed-from-flow'; }
if (sticky) { adWrapperClass += ' ad-unit--sticky'; }
try {
if (eval('EAS_found_camp_' + id)) {
document.writeln('<div class="' + adWrapperClass + '"><div id="EAS_' + id + '" class="advertisement">');
eval('EAS_' + id + '()');
document.writeln('</div></div>');
}
console.log('ad: loaded ' + id);
}
catch(error) { if (error.name === 'ReferenceError') {
console.log('ad: ' + id + ' not set');
}
else {
console.log('ad: error ' + id);
console.log(error.name);
console.log(error.message);
}
}
}
function load_ad_inside_bodytext(adId, advisoryText, position){
try {
var adText = document.createElement("span");
adText.className = "ad-advisory";
adText.setAttribute("style", "font-style: italic;color: gray;");
adText.innerHTML = advisoryText;
var articleBodyElement = document.querySelectorAll(".article__body > div")[0];
var articleParagraphs = document.querySelectorAll(".article__body > div > p");
if (articleBodyElement !== null && articleParagraphs !== null && articleParagraphs.length >= position){
load_ad(adId);
var adElement = document.getElementById("EAS_"+adId);
var adToMove = adElement.parentNode;
if(adToMove !== null){
adToMove.insertBefore(adText, adElement);
articleBodyElement.insertBefore(adToMove, articleParagraphs[position]);
}
}
}catch(err) {}
}
function load_dfpad_inside_bodytext(adId, advisoryText, position){
try {
var adText = document.createElement("span");
adText.className = "ad-advisory";
adText.setAttribute("style", "font-style: italic;color: gray; display:block; text-align:center;");
adText.innerHTML = advisoryText;
var articleBodyElement = document.querySelectorAll(".article__body > div")[0];
var articleParagraphs = document.querySelectorAll(".article__body > div > p");
if (articleBodyElement !== null && articleParagraphs !== null && articleParagraphs.length >= position){
var adElement = document.getElementById("div-gpt-ad-"+adId);
adElement.insertBefore(adText,adElement.childNodes[0]);
var adToMove = adElement;
if (adToMove !== undefined){
articleBodyElement.insertBefore(adToMove, articleParagraphs[position]);
}
}
}catch(err) {}
}
</script>
<style>
.article__body .advertisement { margin-bottom:10px }
</style>
<link rel="apple-touch-icon-precomposed" href="https://static.ksml.fi/">
<link rel="shortcut icon" href="https://static.ksml.fi/ksml/faviconset/favicon.png">
<link rel="icon" sizes="192x192" href="https://static.ksml.fi/ksml/faviconset/icon-192x192.png">
<meta name="msapplication-TileImage" content="https://static.ksml.fi/ksml/faviconset/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="f9dd00" />
<meta name="cXenseParse:recs:articleid" content="1233964"/>
<meta name="cXenseParse:recs:kes-ispremium" content="false"/>
<meta name="cXenseParse:kes-ispremium" content="false"/>	<meta name="cXenseParse:recs:kes-isad" content="false"/>
<meta name="cXenseParse:kes-isad" content="false"/> <meta name="cXenseParse:recs:kes-hasimage" content="true"/>
<meta name="cXenseParse:kes-hasimage" content="true"/>
<meta name="cXenseParse:recs:kes-hasvideo" content="false"/>
<meta name="cXenseParse:kes-hasvideo" content="false"/>
<meta name="cXenseParse:kes-haspoll" content="false"/>
<meta name="cXenseParse:recs:kes-hascomments" content="false"/>
<meta name="cXenseParse:kes-hascomments" content="false"/>
<meta name="cXenseParse:recs:kes-source" content="stt"/>
<meta name="cXenseParse:kes-source" content="stt"/>
<meta name="cXenseParse:recs:kes-articletype" content="article"/>
<meta name="cXenseParse:kes-articletype" content="article"/>
<meta name="cXenseParse:recs:kes-siterecsname" content="Keskisuomalainen"/>
<meta name="cXenseParse:recs:publishtime" content="2018-07-29T08:21:01+03:00"/>
<meta property="article:modified_time" content="2018-07-29T08:21:01+03:00"/>
<meta name="cXenseParse:recs:kes-excludefromrecommendations" content="false"/>
<meta name="cXenseParse:kes-excludefromrecommendations" content="false"/> <meta property="fb:app_id" content="749236308561191"/>
<meta property="fb:admins" content="594978424,641379620,552499165,100001152678707"/>
<meta property="fb:pages" content="126757820675243"/>
<meta property="og:site_name" content="KSML.fi – Keskisuomalainen"/>
<meta property="og:locale" content="fi_FI"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Israelilaisten sotilaiden läimäyttämisestä tuomittu palestiinalainen teinityttö vapautui vankilasta"/>
<meta property="og:url" content="https://www.ksml.fi/ulkomaat/Israelilaisten-sotilaiden-l%C3%A4im%C3%A4ytt%C3%A4misest%C3%A4-tuomittu-palestiinalainen-teinitytt%C3%B6-vapautui-vankilasta/1233964?pwbi=796edf1d6cb5990df75d472de1aed5c9"/>
<meta name="author" content="STT" />
<meta property="og:image" content="https://www.ksml.fi/incoming/cllt7u-923492.jpg/ALTERNATES/LANDSCAPE_1140/923492.jpg"/>
<link rel="image_src" href="https://www.ksml.fi/incoming/cllt7u-923492.jpg/ALTERNATES/LANDSCAPE_1140/923492.jpg"/>
<meta property="og:description" content="Israelilaisia sotilaita läimäissyt palestiinalainen teinityttö on päässyt vankilasta tänä aamuna.Ahed Tamimi sai kahdeksan kuukauden vankilatuomion sen..."/>
<meta name="description" content="Israelilaisia sotilaita läimäissyt palestiinalainen teinityttö on päässyt vankilasta tänä aamuna.Ahed Tamimi sai kahdeksan kuukauden vankilatuomion sen..."/>
<script>
var commentArticleIds = [];
</script>
<link rel="canonical" href="https://www.ksml.fi/ulkomaat/Israelilaisten-sotilaiden-l%C3%A4im%C3%A4ytt%C3%A4misest%C3%A4-tuomittu-palestiinalainen-teinitytt%C3%B6-vapautui-vankilasta/1233964"/>
<!--[if lt IE 9]>
<script src="https://static.ksml.fi/js/html5shiv.js"></script>
<script src="https://static.ksml.fi/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<script type="text/javascript" src="https://static.ksml.fi/js/jquery-1.10.2.min.js"></script>
<script src='https://backend.worldoftulo.com/javascript/tulo_js_api.js'></script>
<script src='https://backend.worldoftulo.com/javascript/safari_11_fallback.js'></script>
<script type="text/javascript">
if (typeof Tulo !== "undefined") {
Tulo.init('56b9cb80a672017f61000001', 'https://www.ksml.fi/tulo_sso_redirect.jsp',
'media', {env:'prod', fields: 'alias,contact_email,first_name,products', client_fields: 'contact_email,products',
allow_cached_session: true,
account_origin: "KE",
refresh_interval: (120*1000)
, js_api_token: Safari11Fallback.getFallbackToken()
});
Tulo.register_event_listener('session_status_changed', function (data) {
if( !data || !data.active ) {
window.location.reload();
}
});
Tulo.session(); // Triggers the session loop
}
</script>
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'source': 'stt',
'author': 'stt',
'published': '20180729'
});
var getTuloSessionFromCookie = function(){
try {
var cookies = "; "+document.cookie;
var tid = cookies.split("; T_ID=").pop().split(";").shift();
if(tid){
var c = JSON.parse(decodeURIComponent(tid));
return c.session;
}else{
return undefined;
}
} catch (e) {return undefined;}
}
var tuloSession = getTuloSessionFromCookie();
var userId = "";
var visitorType = "";
if (tuloSession && tuloSession.active) {
if (tuloSession.products && tuloSession.products.length > 0) {
var packages = [];
for (var i = 0; i < tuloSession.products.length; i++) {
if(tuloSession.products[i].indexOf("_paketti") > -1){
packages.push(tuloSession.products[i]);
}
}
visitorType = packages[0];
} else {
visitorType = "loggedIn";
}
userId = tuloSession.id;
}
if(userId != "" && visitorType != ""){
dataLayer.push({
'event': 'dataLoaded',
'visitorType': visitorType,
'userId': userId
});
}
var accessGrantingProducts = "ksml_verkko_tuote,ksml_ksmlfi_tuote".split(',');
var tuloStatus = "Kirjautumaton";
if(tuloSession && tuloSession.active){
var activeProductFound = false;
if(accessGrantingProducts.length > 0 && tuloSession.products && tuloSession.products.length > 0){
for (var i = 0; i < accessGrantingProducts.length; i++) {
if(tuloSession.products.indexOf(accessGrantingProducts[i]) > -1){
activeProductFound = true;
break;
}
}
}
if(activeProductFound){
tuloStatus = "Kirjautunut-tilaaja";
}else{
tuloStatus = "Kirjautunut-ei-tilaaja";
}
}
var cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setCustomParameters', { 'login': tuloStatus }]);
dataLayer.push({
'Kirjautumisen tila' : tuloStatus
,
'Artikkelin maksullisuus' : 'Maksuton'
});
</script>
<script src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.16/iframeResizer.contentWindow.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="https://code3.adtlgc.com/js/ksml_init.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
if (typeof(enreachresp) == 'undefined') { window.enreachresp = ''; }
googletag.cmd.push(function() {
var gptAdSlots = [];
var gptDtWidth = 980;
var gptMobWidth = 300;
var map_paraati1 = googletag.sizeMapping().
addSize([gptMobWidth, 0], [[300, 150],[300,300]]).
addSize([gptDtWidth, 0], [[728, 90],[980,120],[980,400],[980,552]]).
build();
var map_boksi = googletag.sizeMapping().
addSize([gptMobWidth, 0], [[300,300],[300,150]]).
addSize([gptDtWidth, 0], [[300,250]]).
build();
var map_dtboksi = googletag.sizeMapping().
addSize([gptMobWidth, 0], []).
addSize([gptDtWidth, 0], [[300,250]]).
build();
var map_jattiboksi = googletag.sizeMapping().
addSize([gptMobWidth, 0], [[300,300],[300,150]]).
addSize([gptDtWidth, 0], [[468,400],[468,600]]).
build();
var map_suurtaulu = googletag.sizeMapping().
addSize([gptMobWidth, 0], []).
addSize([gptDtWidth, 0], [[140,350],[160,600],[200,900]]).
build();
var map_tikkeri = googletag.sizeMapping().
addSize([gptMobWidth, 0], []).
addSize([gptDtWidth, 0], [1,1]).
build();
var map_mobiilitikkeri = googletag.sizeMapping().
addSize([gptMobWidth, 0], [1,1]).
addSize([gptDtWidth, 0], []).
build();
var map_interstitial= googletag.sizeMapping().
addSize([0, 0], [1,1]).
build();
var map_fluid= googletag.sizeMapping().
addSize([0, 0], [[1,1],'fluid']).
build();
var map_articlebody = googletag.sizeMapping().
addSize([gptMobWidth, 0], [[300,150],[300,300],'fluid',[1,1]]).
addSize([gptDtWidth, 0], [[300,250],[468,400],'fluid',[1,1]]).
build();
gptAdSlots["paraati1"] = googletag.defineSlot('/21684433086/ksml/paraati1', [[300,150],[300,300],[980, 120], [980, 400],[980, 552]], 'div-gpt-ad-paraati1').defineSizeMapping(map_paraati1).addService(googletag.pubads());
gptAdSlots["jattiboksi1"] = googletag.defineSlot('/21684433086/ksml/jattiboksi1', [[468,400],[468,600]], 'div-gpt-ad-jattiboksi1').defineSizeMapping(googletag.sizeMapping().addSize([320, 0],[]).addSize([980, 0], [[468,400],[468,600]]).build()).addService(googletag.pubads());
gptAdSlots["boksi1"] = googletag.defineSlot('/21684433086/ksml/boksi1', [[300,150],[300,300],[300,250]], 'div-gpt-ad-boksi1').defineSizeMapping(map_boksi).addService(googletag.pubads());
gptAdSlots["boksi2"] = googletag.defineSlot('/21684433086/ksml/boksi2', [[300,250]], 'div-gpt-ad-boksi2').defineSizeMapping(map_dtboksi).addService(googletag.pubads());
gptAdSlots["suurtaulu1"] = googletag.defineSlot('/21684433086/ksml/suurtaulu1', [[140, 350], [160, 600],[200, 900]], 'div-gpt-ad-suurtaulu1').defineSizeMapping(googletag.sizeMapping().addSize([0, 0],[]).addSize([1400, 0], [[140, 350], [160, 600],[200, 900]]).build()).addService(googletag.pubads());
gptAdSlots["tikkeri"] = googletag.defineOutOfPageSlot('/21684433086/ksml/tikkeri','div-gpt-ad-tikkeri').defineSizeMapping(map_tikkeri).addService(googletag.pubads());
gptAdSlots["mobiilitikkeri"] = googletag.defineOutOfPageSlot('/21684433086/ksml/mobiilitikkeri','div-gpt-ad-mobiilitikkeri').defineSizeMapping(map_mobiilitikkeri).addService(googletag.pubads());
gptAdSlots["artikkelivideo"] = googletag.defineSlot('/21684433086/ksml/artikkelivideo', ['fluid'], 'div-gpt-ad-artikkelivideo').defineSizeMapping(googletag.sizeMapping().addSize([320, 0], []).addSize([980, 0], ['fluid',[1,1]]).build()).addService(googletag.pubads());
gptAdSlots["mobiili2"] = googletag.defineSlot('/21684433086/ksml/jattiboksi1', [[300,150],[300,300],[300,600]], 'div-gpt-ad-mobiili2').defineSizeMapping(googletag.sizeMapping().addSize([320, 0],[[300,150],[300,300],[300,600]]).addSize([980, 0], []).build()).addService(googletag.pubads());
if(enreachresp){
googletag.pubads().setTargeting("ecid", enreachresp.split('|'));
}
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('cat', ['ulkomaat']);
googletag.pubads().setCentering(true);
googletag.enableServices();
});
</script>
</head>
<body class="section--ulkomaat page--article article--theme-normal ">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPXSHD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WPXSHD');</script>
<!-- End Google Tag Manager -->
<!-- Powered by Escenic Content Engine and Widget Framework. https://escenic.com -->
<div id="fb-root"></div>
<script>(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/fi_FI/all.js#xfbml=1&appId=749236308561191";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="container">
<div class="header " role="banner">
<div class="topmost-navigation" role="navigation">
<ul class="navigation navigation--topmost">
<li><a class="js-toggler" id="user-info-toggler" data-toggle="user-info" href="#">Kirjaudu</a></li>
<li><a href="https://asiakaspalvelu.ksml.fi/tilaa-keskisuomalainen/?utm_source=ksml&utm_medium=toimintovalikko&utm_campaign=ui">Tilaa</a></li>
<li><a class="js-toggler" data-toggle="uber-navigation" href="#valikko">Valikko</a></li>
</ul>
</div>
<div id="user-info" class="user-info">
<div id="payway-auth">
<div id="payway-error" style="display: none;">
<p>Kirjautuminen vaatii evästeiden hyväksymistä. Ole hyvä ja salli evästeet selaimesi asetuksista.</p>
</div>
<div id="payway-login" style="display: none;">
<button id="login-button" onclick="Tulo.login(window.location.href);">Kirjaudu sisään</button>
<button id="register-button" onclick="Tulo.register(window.location.href);">Hanki tunnukset</button>
</div>
<div id="payway-auth-info" style="display: none;">
<p id="payway-user-info">Olet kirjautuneena tunnuksella <strong id="payway-email"></strong></p>
<button id="account-button" onclick="location.href='https://media.portal.worldoftulo.com/Account/MyAccount';">Omat tiedot</button>
<button id="logout-button" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</button>
</div>
</div>
<script>
$( document ).ready(function() {
if(!navigator.cookieEnabled){
$("#payway-error").show();
$("#payway-login").hide();
$("#payway-auth-info").hide();
}
});
if (typeof Tulo !== "undefined") {
if(Tulo.logged_in()){
$("#payway-auth-info").show();
$("#payway-login").hide();
Tulo.session(function(data){
$("#payway-email").html(data.contact_email);
});
$('#user-info-toggler').html('Tili');
}else{
$("#payway-login").show();
$("#payway-message").show();
$("#payway-auth-info").hide();
$('#user-info-toggler').html('Kirjaudu');
}
}
</script>
</div>
<div id="uber-navigation"
class="uber-navigation-wrapper " >
<div class="uber-navigation">
<div class="row " >
<div class="col-xs-12 col-sm-6">
<div class="row " >
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/">
Etusivu
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/uutiset/">
Uutiset
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/kotimaa/">
Kotimaa
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/talous/">
Talous
</a>
</li>
<li class="active">
<a href="https://www.ksml.fi/ulkomaat/">
Ulkomaat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/">
Urheilu
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/olympialaiset/">
Olympialaiset
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/kiekko/">
Kiekko
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/jaakiekon-mm-kisat/">
Jääkiekon MM-kisat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/jalkapallo/">
Jalkapallo
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/mm-ralli/neste-ralli/">
Neste-ralli
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/mm-ralli/">
MM-ralli
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/tanaan/">
Tänään
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/kulttuuri/">
Kulttuuri
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/oikaisut/">
Oikaisut
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/tv/">
KSML.tv
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/tv/verkkokamera/">
Verkkokamera
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/aiheet/Kuvasarjat" target="">
Kuvasarjat
</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/paakirjoitus/">
Pääkirjoitus
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/mielipide/">
Mielipide
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/mielipide/huomioita/">
Huomioita
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/mielipide/kolumni/">
Kolumni
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/mielipide/mielipidekirjoitus/">
Mielipidekirjoitus
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/teemat/">
Teemat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/arki/">
Arki
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/autot/">
Autot ja liikenne
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/era-ja-luonto/">
Erä ja luonto
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/hyvinvointi/">
Hyvinvointi
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/koti/">
Koti
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/lomalla/">
Lomalla
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/matka/">
Matka
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/ruoka/">
Ruoka
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/sunnuntaisuomalainen/">
Sunnuntaisuomalainen
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/tiede/">
Tiede
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/valmistuneet/">
Valmistuneet
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/verotiedot/">
Verotiedot
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/sarjakuvat/">
Sarjakuvat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sarjakuvat/fingerpori/">
Fingerpori
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sarjakuvat/kamala-luonto/">
Kamala luonto
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="row " >
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/nakoislehti/">
Näköislehti
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/haku/">
Haku
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/arkisto/">
Arkisto
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/lukijan-kuvat/">
Lukijan kuvat
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/meidan-juttu/">
Meidän juttu
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="http://ksml.menoinfo.fi/" target="_self">
Menoinfo
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="navbar-text">Blogit</li>
<li class="">
<a href="https://www.stoori.fi/" target="_self">
Stoori
</a>
</li>
<li class="">
<a href="https://blogit.ksml.fi/" target="_self">
KSML.fi Blogit
</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/" target="_self">
Asiakaspalvelu
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/tilaa-keskisuomalainen/?utm_source=ksml&utm_medium=pudotusvalikko&utm_campaign=ui" target="_self">
Tilaa Keskisuomalainen
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/ilmoitukset/" target="_self">
Ilmoitukset
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/vastasyntyneet/" target="_self">
Vastasyntyneet
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/vaikuta/" target="_self">
Vaikuta
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/edut/" target="_self">
Edut
</a>
</li>
<li class="">
<a href="https://media-ssp.worldoftulo.com/Address" target="_self">
Pysyvät osoitteenmuutokset
</a>
</li>
<li class="">
<a href="https://media-ssp.worldoftulo.com/TemporaryAddress/" target="_self">
Tilapäiset osoitteenmuutokset
</a>
</li>
<li class="">
<a href="https://media-ssp.worldoftulo.com/Intermission/" target="_self">
Tilapäiset jakelunkeskeytykset
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/" target="_self">
Mediamyynti
</a>
</li>
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/printti/keskisuomalainen/" target="_self">
Tuotteet
</a>
</li>
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/aineisto-ohjeet/" target="_self">
Aineisto-ohjeet
</a>
</li>
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/ota-yhteytta/keskisuomalainen/" target="_self">
Yhteystiedot
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/yhteystiedot/" target="_self">
Yhteystiedot
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/yhteystiedot/laheta-juttuvinkki/" target="_self">
Lähetä juttuvinkki
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/vaikuta/palaute/" target="_self">
Palaute
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="navbar-text">Paikallislehdet</li>
<li class="">
<a href="https://www.ksml.fi/hankasalmensanomat/" target="_self">
Hankasalmen Sanomat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/laukaa-konnevesi/" target="_self">
Laukaa-Konnevesi
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sampo/" target="_self">
Sampo
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sisis/" target="_self">
Sisä-Suomen Lehti
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/viispiikkinen/" target="_self">
Viispiikkinen
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/viitasaarenseutu/" target="_self">
Viitasaaren Seutu
</a>
</li>
<li class="">
<a href="http://www.wiitasanomat.fi" target="">
Wiitasanomat
</a>
</li>
<li class="">
<a href="http://www.pikkukaupunkilainen.fi/" target="_self">
Pikkukaupunkilainen
</a>
</li>
<li class="">
<a href="http://www.saarijarvelainen.fi/" target="_self">
Saarijärveläinen
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row masthead
masthead--fullscreen" >
<div class="col-xs-12 masthead__logo">
<div class="site-logo">
<a href="/"><img src="https://static.ksml.fi/hobo/images/logos/keskisuomalainen.png" alt=""></a>
</div>
</div>
<div class="col-xs-12 masthead__today">
<div class="masthead__namedays">
<script src="https://static.ksml.fi/manual/js/nimipaivat-20171120.js"></script>
</div>
<form action="https://www.ksml.fi/haku/hakutulokset/" class="navbar-form masthead__search" role="search">
<div class="form-group">
<div class="input-group">
<input class="form-control" name="q" type="text" placeholder="Hakusana(t)" value="">
<span class="input-group-btn"><input class="btn btn-default" type="submit" value="Hae"></span>
</div>
</div>
</form>
</div>
</div>
<div class="navbar main-navigation " role="navigation" >
<div class="main-navigation__wrapper " >
<ul class=" navigation navigation--main js-main-navigation">
<li class="">
<a href="https://www.ksml.fi/">
Etusivu
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/paakirjoitus/">
Pääkirjoitus
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/kotimaa/">
Kotimaa
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/talous/">
Talous
</a>
</li>
<li class="active">
<a href="https://www.ksml.fi/ulkomaat/">
Ulkomaat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/">
Urheilu
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/tanaan/">
Tänään
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/kulttuuri/">
Kulttuuri
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/mielipide/">
Mielipide
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/nakoislehti/">
Näköislehti
</a>
</li>
</ul>
</div>
</div>
<div class="ad-unit gpt-wrapper">
<div id="div-gpt-ad-paraati1" class="advertisement">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-paraati1'); });
</script>
</div>
</div>
</div>
<div class="page " role="main">
<div class="row page-section" >
<div class="col-xs-12 col-xxl-10 js-article-region">
<div class="row " >
<div class="col-xs-12 js-article-region-main">
<div id="paywall-info"></div>
<section >
<link rel="stylesheet" href="https://static.ksml.fi/css/photoswipe/photoswipe.css" />
<link rel="stylesheet" href="https://static.ksml.fi/css/photoswipe/default-skin/default-skin.css" />
<script src="https://sb.scorecardresearch.com/beacon.js"></script>
<div id="pswp" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div id="gallery_ad_placeholder"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div> </div>
<button id="gallery_button_left" class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button id="gallery_button_right" class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var galleryOptions = {
easSrc: '',
contentUnitId: '0',
bannerWidth: 0,
bannerHeight: 0,
springCP: 'uutiset',
publication: 'ksml'
};
$(document).ready(function(){
initPhotoSwipeFromDOM('.story-picture');
});
</script>
</section>
<div class="article__meta " >
<span
class="article__section">
Ulkomaat
</span>
<span
class="article__published">
29.07.2018 08:21
</span>
</div>
<p >
</p>
<h1
class="article__title">
Israelilaisten sotilaiden läimäyttämisestä tuomittu palestiinalainen teinityttö vapautui vankilasta
</h1>
<noscript>
<div class="paywall error">
<h2>Salli JavaScriptin käyttö</h2>
<p>JavaScript tulee olla käytössä pystyäksesi näkemään sivun sisällön. Ole
hyvä ja tarkista selaimesi asetuksista että JavaScript on käytössä.</p>
</div>
<style>
.hideIfRestricted {
display: none;
}
</style>
</noscript>
<div class=" showIfRestricted" style="display: none;">
<div class="paywall ">
<h2 class="paywall__title">Tämä sisältö on vain tilaajille.</h2>
<p>Olet lukenut <span class="paywall-maxArticles"></span> maksutonta artikkelia. Tilaa kuukauden tarjousjakso alla olevasta linkistä. Saat käyttöösi kaikki digipalvelumme sekä näköislehden.</p>
<p class="paywall__call-to-action"><a id="js-paywall-order-link" href="https://media.portal.worldoftulo.com/v2/shop/muuri_1kk?returnUrl=http%3A%2F%2Fwww.ksml.fi&accountOrigin=KE&utm_source=ksml&utm_medium=maksumuuri-huokoinen&utm_campaign=muuri-1kk">Tilaa tästä!</a></p>
<p><img class="paywall__image" src="https://static.ksml.fi/hobo/images/maksumuuri/ksml-verkko.png" alt=""></p> <p class="paywall__footnote">Jos olet jo tilaaja, <span class="js-replace-with-login-link">kirjaudu sisään</span>.</p>
</div><!-- .paywall -->
<script>
var paywallLink = document.getElementById('js-paywall-order-link');
var paywallLinkArticleURL = encodeURIComponent(window.location.href);
var paywallLinkArticleTitle = encodeURIComponent(document.querySelector('h1.article__title').innerHTML.trim());
var paywallLinkFirstNewSeparator = (paywallLink.href.indexOf('?') === -1) ? '?' : '&';
paywallLink.href += paywallLinkFirstNewSeparator + 'utm_term=' + paywallLinkArticleURL + '&utm_content=' + paywallLinkArticleTitle;
</script>
</div>
<div class=" hideIfRestricted" >
<div class="article__video article__video--sticky">
<none
>
</none>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-xs-12 col-sm-7 col-lg-8">
<div class=" hideIfRestricted" >
<div class="article__images">
<div id="gallery" class="gallery firstPicture" itemscope itemtype="http://schema.org/ImageGallery">
<figure class="story-picture " data-pid="1233963" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" >
<a href="https://www.ksml.fi/incoming/cllt7u-923492.jpg/ALTERNATES/FREE_1140/923492.jpg" itemprop="contentUrl" data-size="1140x806">
<img src="https://static.ksml.fi/img/placeholder/FREE.gif"
data-variant="FREE"
data-src-template="https://www.ksml.fi/incoming/cllt7u-923492.jpg/BINARY/thumbnail/923492.jpg"
data-proxy-image="https://www.ksml.fi/incoming/cllt7u-923492.jpg/ALTERNATES/FREE_160/923492.jpg"
data-proxy-width=""
style="width:100%"
alt="Ahed Tamimi kuvattuna ennen oikeudenkäyntiään helmikuussa. Lehtikuva/AFP"
class="media-object adaptive placeholder"
/>
</a>
<figcaption itemprop="caption description">Ahed Tamimi kuvattuna ennen oikeudenkäyntiään helmikuussa. Lehtikuva/AFP </figcaption>
</figure>
</div>
</div>
<div >
</div>
<div class="article__body io-article-body">
<div id="content-body-65583-1233964"
>
<p>Israelilaisia sotilaita läimäissyt palestiinalainen teinityttö on päässyt vankilasta tänä aamuna.</p><p>Ahed Tamimi sai kahdeksan kuukauden vankilatuomion sen jälkeen, kun hän läimäytti kahta israelilaista sotilasta Länsirannalla. Aiheesta kuvattu video levisi laajalti sosiaalisessa mediassa, ja teki Tamimista monelle palestiinalaiselle sankarin. Muun muassa palestiinalaisten presidentti Mahmud Abbas on ylistänyt Tamimin tekoa.</p><p>Myös Tamimin äiti vangittiin tapauksen vuoksi. Hänkin pääsi tänään vapaaksi.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-65583-1233964 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-65583-1233964").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-65583-1233964").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-65583-1233964").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="row " >
<div class="col-xs-12 ">
<div class="article-author--minimalistic">
<none
class="article__author">
<div class="article-author">
<div class="article-author__body">
<p class="article__author">STT</p>
</div>
</div><!-- .article-author -->
</none>
</div>
</div>
</div>
<div class="article-list article-list--style-tiny visual-clean-article-list article-related related-poll">
<none
>
</none>
</div>
<div class="article-related">
</div>
<div class="row push-bottom" >
<div class="col-xs-6 push-bottom--small">
<!-- Social Shares START -->
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-560b8c9b8eda5dcc" async="async"></script>
<script type="text/javascript">
var addthis_config = addthis_config || {};
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
</script>
<div class="addthis_sharing_toolbox" data-url="https://www.ksml.fi/ulkomaat/Israelilaisten-sotilaiden-l%C3%A4im%C3%A4ytt%C3%A4misest%C3%A4-tuomittu-palestiinalainen-teinitytt%C3%B6-vapautui-vankilasta/1233964?pwbi=796edf1d6cb5990df75d472de1aed5c9"></div>
<!-- Social Shares END -->
</div>
<div class="col-xs-6 ">
<div class="article__comments-cta">
<a class="btn" id="toggle_comments" href="#comments">Kommentoi <span class="comments__count">(0)</span></a>
</div>
</div>
</div>
</div>
<div class="ad-unit gpt-wrapper">
<div id="div-gpt-ad-jattiboksi1" class="advertisement">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-jattiboksi1'); });
</script>
</div>
</div>
<div class="cxense cxense-list">
<!-- Cxense content widget: Live KSML below article 1.0 -->
<!-- The invisible template -->
<div id="cxense-template-below-article" style="display: none;"></div>
<!-- The recs items are rendered into this div -->
<div id="cxense-target-below-article"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget',{
widgetId: '27dd14a0addf2232324b503aa735c1887ed3b132',
renderFunction: function(data, context) {
document.getElementById('cxense-template-below-article').innerHTML = data.response.template;
cX.renderTemplate('cxense-template-below-article', 'cxense-target-below-article', data, context);
}
}]);
</script>
</div>
<div class="cxense cxense-list">
<!-- Cxense content widget: LIVE KSML Konserni -->
<!-- The invisible template -->
<div id="cxense-template-below-article-konserni" style="display: none;"></div>
<!-- The recs items are rendered into this div -->
<div id="cxense-target-below-article-konserni"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget',{
widgetId: '223a09b09b6c615d362e119bee0ef46dd5babb11',
renderFunction: function(data, context) {
document.getElementById('cxense-template-below-article-konserni').innerHTML = data.response.template;
cX.renderTemplate('cxense-template-below-article-konserni', 'cxense-target-below-article-konserni', data, context);
}
}]);
</script>
</div>
<div id="comments" style="display: none;">
<p class="comments__info">Jos luet kommentteja tai kirjoitat niitä, muut käyttäjät voivat nähdä, milloin olet kirjautuneena palveluumme. Jos haluat, etteivät muut näe paikallaoloasi, voit estää sen <a href="#my-community" id="muut_menu">asetuksista</a>.
Jos haluat vaihtaa nimimerkkiäsi, voit tehdä sen <a href="https://media.portal.worldoftulo.com/Account/MyAccount">täältä</a>.</p>
<link rel="stylesheet" href="https://cdn.muut.com/1/moot.css">
<div id="my-community" href="https://muut.com/i/ksmlfi/comments:article-1233964-----------------------" type="dynamic">
<img src="https://static.ksml.fi/img/loader.gif" />Ladataan...
</div>
<script>
$( document ).ready(function() {
if (window.location.hash == '#comments') {
showComments();
}
$('#toggle_comments').click(function() {
showComments();
});
$ ('#muut_menu').click(function() {
$('.m-me').click();
return false;
});
function showComments() {
if (typeof Tulo !== "undefined" && $('#comments').is(':hidden')) {
moot.language.post = 'Kommentoi';
moot.language.no_notify = 'Älä lähetä minulle sähköpostia';
moot.language.watchall = 'Lähetä sähköpostia uusista kommenteista';
$.getJSON( "https://www.ksml.fi//cachebypass/muutPayload.jsp", function( data ) {
$('#my-community').muut({
upload: false,
autowatch: false,
autowatch_checked: false,
login_url: Tulo.login_uri(window.location.href),
api: {
key: 'gytDtr6z4y',
message: data.payload.message,
signature: data.payload.signature,
timestamp: data.payload.timestamp
}
});
});
$('#comments').show();
}
}
});
</script>
</div>
</div>
<div class="col-xs-12 col-sm-5 col-lg-4 js-article-region-sidebar">
<div class="campaign">
<h2 class="campaign__heading"><a href="https://asiakaspalvelu.ksml.fi/kesa-2018/?utm_source=ksml&utm_medium=tilausnosto-otsikko&utm_campaign=kesa2018">Kesän makein tarjous!</a></h2>
<p><a class="btn" href="https://asiakaspalvelu.ksml.fi/kesa-2018/?utm_source=ksml&utm_medium=tilausnosto-painike&utm_campaign=kesa2018">Tilaa ja ylläty!</a></p>
</div>
<!--
Keskisuomalainen pakettina <span class="no-wrap">3 kk 45 €</span>
Tilaa nyt kestotilauksena!
https://media.portal.worldoftulo.com/v2/shop/ve_ke171v?returnUrl=http%3A%2F%2Fwww.ksml.fi&accountOrigin=KE&utm_source=ksml&utm_medium=tilausnosto-otsikko&utm_campaign=verkko3kk15e
https://media.portal.worldoftulo.com/v2/shop/ve_ke171v?returnUrl=http%3A%2F%2Fwww.ksml.fi&accountOrigin=KE&utm_source=ksml&utm_medium=tilausnosto-painike&utm_campaign=verkko3kk15e
-->
<div class="ad-unit gpt-wrapper">
<div id="div-gpt-ad-boksi1" class="advertisement">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi1'); });
</script>
</div>
</div>
<div class=" hideIfRestricted" >
<div class="cxense cxense-list">
<!-- Cxense content widget: Live KSML top right 1.0 -->
<!-- The invisible template -->
<div id="cxense-template-top-right" style="display: none;"></div>
<!-- The recs items are rendered into this div -->
<div id="cxense-target-top-right"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget',{
widgetId: '700943f6e42124d3ebf2e4e3aea4ca7ca1a4a64e',
renderFunction: function(data, context) {
document.getElementById('cxense-template-top-right').innerHTML = data.response.template;
cX.renderTemplate('cxense-template-top-right', 'cxense-target-top-right', data, context);
}
}]);
</script>
</div>
</div>
<div class="ad-unit gpt-wrapper">
<div id="div-gpt-ad-boksi2" class="advertisement">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi2'); });
</script>
</div>
</div>
<div class=" hideIfRestricted" >
<h2 class="boxed-heading">
Uusimmat
</h2>
<h3 class="boxed-sub-heading">
Ulkomaat
</h3>
<div class="article-list article-list--style-tiny article-list--style-timestamped article-list--style-timestamped-in-small-column">
<div class="article article--section-ulkomaat article--theme-normal article--type-story article--premium">
<div class="article__meta">
<span class="article__published ">
08:29 29.07.2018 </span>
</div>
<h3 class="article__title ">
<a href="https://www.ksml.fi/ulkomaat/N%C3%A4k%C3%B6kulma-Ilmastonmuutoksen-vaikutus-karsiutuu-s%C3%A4%C3%A4uutisoinnista-eik%C3%A4-tilanne-parane-hiljenem%C3%A4ll%C3%A4/1233785">
Näkökulma: Ilmastonmuutoksen vaikutus karsiutuu sääuutisoinnista, eikä tilanne parane hiljenemällä </a>
</h3>
</div>
<div class="article article--section-ulkomaat article--theme-normal article--type-story ">
<div class="article__meta">
<span class="article__published ">
08:21 29.07.2018 </span>
</div>
<h3 class="article__title ">
<a href="https://www.ksml.fi/ulkomaat/Israelilaisten-sotilaiden-l%C3%A4im%C3%A4ytt%C3%A4misest%C3%A4-tuomittu-palestiinalainen-teinitytt%C3%B6-vapautui-vankilasta/1233964">
Israelilaisten sotilaiden läimäyttämisestä tuomittu palestiinalainen teinityttö vapautui vankilasta
</a>
</h3>
</div>
<div class="article article--section-ulkomaat article--theme-normal article--type-story ">
<div class="article__meta">
<span class="article__published ">
07:56 29.07.2018 </span>
</div>
<h3 class="article__title ">
<a href="https://www.ksml.fi/ulkomaat/L%C3%A4hes-20-loukkaantunut-Japania-koettelevassa-taifuunissa/1233949">
Lähes 20 loukkaantunut Japania koettelevassa taifuunissa
</a>
</h3>
</div>
<div class="article article--section-ulkomaat article--theme-normal article--type-story ">
<div class="article__meta">
<span class="article__published ">
05:11 29.07.2018 </span>
</div>
<h3 class="article__title ">
<a href="https://www.ksml.fi/ulkomaat/New-York-Times-Seksuaalisesta-hyv%C3%A4ksik%C3%A4yt%C3%B6st%C3%A4-syytetty-katolisen-kirkon-kardinaali-j%C3%A4tt%C3%A4%C3%A4-teht%C3%A4v%C3%A4ns%C3%A4/1233934">
New York Times: Seksuaalisesta hyväksikäytöstä syytetty katolisen kirkon kardinaali jättää tehtävänsä
</a>
</h3>
</div>
<div class="article article--section-ulkomaat article--theme-normal article--type-story ">
<div class="article__meta">
<span class="article__published ">
03:16 29.07.2018 </span>
</div>
<h3 class="article__title ">
<a href="https://www.ksml.fi/ulkomaat/Voimakas-maanj%C3%A4ristys-vavisutti-Indonesian-Lombok-saarta-%E2%80%93-ainakin-10-kuollut/1233931">
Voimakas maanjäristys vavisutti Indonesian Lombok-saarta – ainakin 10 kuollut
</a>
</h3>
</div>
<div class="article article--section-ulkomaat article--theme-normal article--type-story ">
<div class="article__meta">
<span class="article__published ">
02:16 29.07.2018 </span>
</div>
<h3 class="article__title ">
<a href="https://www.ksml.fi/ulkomaat/NBC-Kaksi-lasta-ja-heid%C3%A4n-isoiso%C3%A4itins%C3%A4-ovat-kuolleet-Kalifornian-paloissa/1233897">
NBC: Kaksi lasta ja heidän isoisoäitinsä ovat kuolleet Kalifornian paloissa
</a>
</h3>
</div>
<div class="article article--section-ulkomaat article--theme-normal article--type-story ">
<div class="article__meta">
<span class="article__published ">
01:41 29.07.2018 </span>
</div>
<h3 class="article__title ">
<a href="https://www.ksml.fi/ulkomaat/Yli-kaksi-viikkoa-V%C3%A4limerell%C3%A4-jumissa-ollut-siirtolaisia-kuljettanut-alus-p%C3%A4%C3%A4stettiin-Tunisiaan/1233889">
Yli kaksi viikkoa Välimerellä jumissa ollut, siirtolaisia kuljettanut alus päästettiin Tunisiaan
</a>
</h3>
</div>
<div class="article article--section-ulkomaat article--theme-normal article--type-story ">
<div class="article__meta">
<span class="article__published ">
01:11 29.07.2018 </span>
</div>
<h3 class="article__title ">
<a href="https://www.ksml.fi/ulkomaat/Nasan-perustamisesta-kulunut-60-vuotta/1233879">
Nasan perustamisesta kulunut 60 vuotta
</a>
</h3>
</div>
<div class="article article--section-ulkomaat article--theme-normal article--type-story ">
<div class="article__meta">
<span class="article__published ">
14:21 28.07.2018 </span>
</div>
<h3 class="article__title ">
<a href="https://www.ksml.fi/ulkomaat/Kymmenettuhannet-protestoivat-el%C3%A4kei%C3%A4n-korotuksia-vastaan-Ven%C3%A4j%C3%A4ll%C3%A4-%E2%80%93-El%C3%A4ke-vasta-arkussa/1233552">
Kymmenettuhannet protestoivat eläkeiän korotuksia vastaan Venäjällä – "Eläke vasta arkussa"
</a>
</h3>
</div>
<div class="article article--section-ulkomaat article--theme-normal article--type-story ">
<div class="article__meta">
<span class="article__published ">
13:56 28.07.2018 </span>
</div>
<h3 class="article__title ">
<a href="https://www.ksml.fi/ulkomaat/AP-Egyptiss%C3%A4-kuolemantuomio-75-ihmiselle/1233542">
AP: Egyptissä kuolemantuomio 75 ihmiselle
</a>
</h3>
</div>
</div>
<div class="box">
<h2 class="box__heading">KSML.fi:n uutiskirje</h2>
<p>Tilaa KSML.fi:n uutiskirje. Saat joka iltapäivä viisi juttua, jotka ainakin kannattaa lukea. Tilaus on maksuton.</p>
<p><a class="btn" href="http://uutiskirje.ksml.fi">Tilaa uutiskirje</a></p>
<!--
<form class="form-inline" method="post" action="http://uutiskirje.ksml.fi" target="_blank">
<p><input type="email" class="form-control" name="email" id="email" placeholder="Sähköposti">
<input type="hidden" name="KSMLuutiskirjetilaus_a97e4422e97664ff4bb42ec2136233956" value=""></p>
<p><button class="btn" type="submit">Tilaa</button></p>
</form>
-->
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-xxl-2">
<div class="ad-unit gpt-wrapper ad-unit--sticky">
<div id="div-gpt-ad-suurtaulu1" class="advertisement">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-suurtaulu1'); });
</script>
</div>
</div>
</div>
</div>
</div>
<div class="footer " >
<div id="valikko"
>
<div class="uber-navigation">
<div class="row " >
<div class="col-xs-12 col-sm-6">
<div class="row " >
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/">
Etusivu
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/uutiset/">
Uutiset
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/kotimaa/">
Kotimaa
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/talous/">
Talous
</a>
</li>
<li class="active">
<a href="https://www.ksml.fi/ulkomaat/">
Ulkomaat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/">
Urheilu
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/olympialaiset/">
Olympialaiset
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/kiekko/">
Kiekko
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/jaakiekon-mm-kisat/">
Jääkiekon MM-kisat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/jalkapallo/">
Jalkapallo
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/mm-ralli/neste-ralli/">
Neste-ralli
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/urheilu/mm-ralli/">
MM-ralli
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/tanaan/">
Tänään
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/kulttuuri/">
Kulttuuri
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/oikaisut/">
Oikaisut
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/tv/">
KSML.tv
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/tv/verkkokamera/">
Verkkokamera
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/aiheet/Kuvasarjat" target="">
Kuvasarjat
</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/paakirjoitus/">
Pääkirjoitus
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/mielipide/">
Mielipide
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/mielipide/huomioita/">
Huomioita
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/mielipide/kolumni/">
Kolumni
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/mielipide/mielipidekirjoitus/">
Mielipidekirjoitus
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/teemat/">
Teemat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/arki/">
Arki
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/autot/">
Autot ja liikenne
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/era-ja-luonto/">
Erä ja luonto
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/hyvinvointi/">
Hyvinvointi
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/koti/">
Koti
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/lomalla/">
Lomalla
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/matka/">
Matka
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/ruoka/">
Ruoka
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/sunnuntaisuomalainen/">
Sunnuntaisuomalainen
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/tiede/">
Tiede
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/valmistuneet/">
Valmistuneet
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/teemat/verotiedot/">
Verotiedot
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/sarjakuvat/">
Sarjakuvat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sarjakuvat/fingerpori/">
Fingerpori
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sarjakuvat/kamala-luonto/">
Kamala luonto
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="row " >
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/nakoislehti/">
Näköislehti
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/haku/">
Haku
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/arkisto/">
Arkisto
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/lukijan-kuvat/">
Lukijan kuvat
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://www.ksml.fi/meidan-juttu/">
Meidän juttu
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="http://ksml.menoinfo.fi/" target="_self">
Menoinfo
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="navbar-text">Blogit</li>
<li class="">
<a href="https://www.stoori.fi/" target="_self">
Stoori
</a>
</li>
<li class="">
<a href="https://blogit.ksml.fi/" target="_self">
KSML.fi Blogit
</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-12 col-lg-6">
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/" target="_self">
Asiakaspalvelu
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/tilaa-keskisuomalainen/?utm_source=ksml&utm_medium=pudotusvalikko&utm_campaign=ui" target="_self">
Tilaa Keskisuomalainen
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/ilmoitukset/" target="_self">
Ilmoitukset
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/vastasyntyneet/" target="_self">
Vastasyntyneet
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/vaikuta/" target="_self">
Vaikuta
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/edut/" target="_self">
Edut
</a>
</li>
<li class="">
<a href="https://media-ssp.worldoftulo.com/Address" target="_self">
Pysyvät osoitteenmuutokset
</a>
</li>
<li class="">
<a href="https://media-ssp.worldoftulo.com/TemporaryAddress/" target="_self">
Tilapäiset osoitteenmuutokset
</a>
</li>
<li class="">
<a href="https://media-ssp.worldoftulo.com/Intermission/" target="_self">
Tilapäiset jakelunkeskeytykset
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/" target="_self">
Mediamyynti
</a>
</li>
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/printti/keskisuomalainen/" target="_self">
Tuotteet
</a>
</li>
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/aineisto-ohjeet/" target="_self">
Aineisto-ohjeet
</a>
</li>
<li class="">
<a href="https://mediamyynti.keskisuomenmedia.fi/ota-yhteytta/keskisuomalainen/" target="_self">
Yhteystiedot
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/yhteystiedot/" target="_self">
Yhteystiedot
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/yhteystiedot/laheta-juttuvinkki/" target="_self">
Lähetä juttuvinkki
</a>
</li>
<li class="">
<a href="https://asiakaspalvelu.ksml.fi/vaikuta/palaute/" target="_self">
Palaute
</a>
</li>
</ul>
<ul class=" navigation navigation--uber">
<li class="navbar-text">Paikallislehdet</li>
<li class="">
<a href="https://www.ksml.fi/hankasalmensanomat/" target="_self">
Hankasalmen Sanomat
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/laukaa-konnevesi/" target="_self">
Laukaa-Konnevesi
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sampo/" target="_self">
Sampo
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/sisis/" target="_self">
Sisä-Suomen Lehti
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/viispiikkinen/" target="_self">
Viispiikkinen
</a>
</li>
<li class="">
<a href="https://www.ksml.fi/viitasaarenseutu/" target="_self">
Viitasaaren Seutu
</a>
</li>
<li class="">
<a href="http://www.wiitasanomat.fi" target="">
Wiitasanomat
</a>
</li>
<li class="">
<a href="http://www.pikkukaupunkilainen.fi/" target="_self">
Pikkukaupunkilainen
</a>
</li>
<li class="">
<a href="http://www.saarijarvelainen.fi/" target="_self">
Saarijärveläinen
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-xs-12 ">
<p style="float: left; width: 4em; margin-right: 1em;"><a href="https://vastuullistajournalismia.fi/"><img src="https://static.ksml.fi/shared/images/vastuullista-journalismia-pieni.png" alt="Vastuullista journalismia"></a></p>
<p class="ui-links"><strong>Keskisuomalainen</strong> &bull; Aholaidantie 3, PL 159, 40101 Jyväskylä &bull; Vastaava päätoimittaja: Pekka Mervola &bull; <strong><a href="https://www.keskisuomalainen.com/">Mediatalo Keskisuomalainen</a></strong> &bull; <a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/">Tietosuojalauseke</a></p>
</div>
</div>
<div class="row " >
<div class="col-xs-12 col-sm-6 col-md-8">
<div class="row " >
<div class="col-xs-12 ">
</div>
</div>
<div class="row " >
<div class="col-xs-12 col-md-6">
</div>
<div class="col-xs-12 col-md-6">
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-4">
</div>
</div>
<div class="ad-unit gpt-wrapper">
<div id="div-gpt-ad-tikkeri" class="advertisement">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-tikkeri'); });
</script>
</div>
</div>
<div class="ad-unit gpt-wrapper">
<div id="div-gpt-ad-mobiilitikkeri" class="advertisement">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobiilitikkeri'); });
</script>
</div>
</div>
<script src="https://static.ksml.fi/hobo/js/jquery.waypoints.min.js"></script>
<script src="https://static.ksml.fi/hobo/js/jquery.waypoints.sticky.min.js"></script>
<script src="https://static.ksml.fi/hobo/js/jquery.touchSwipe.min.js"></script>
<script src="https://static.ksml.fi/hobo/js/grace-20180322.js"></script>
<script src="https://rum-static.pingdom.net/pa-5ab2686246534f0007000537.js" async></script>
<script type="text/javascript" src="https://static.ksml.fi/js/adcheck.js"></script>
<script type="text/javascript">
if (document.getElementById("faker") != undefined)
{
dataLayer.push({
'event' : 'GAEvent',
'eventCategory' : 'adblock',
'eventAction' : 'view',
'eventLabel' : 'false',
});
}
else{
dataLayer.push({
'event' : 'GAEvent',
'eventCategory' : 'adblock',
'eventAction' : 'view',
'eventLabel' : 'true',
});
}
</script>
</div>
</div>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"audioPlayer":"mediaelement","media.jwplayer.options.primary":"flash","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","videoPlayer":"flowplayer","media.jwplayer.sharing.enabled":"true","media.jwplayer.hls.enabled":"true"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.ksml.fi/";
/* Client-side device detection */
var WFClientTypeDef = {"large":"(min-width: 992px)","small":"(max-width: 767px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script src="https://static.ksml.fi/js/360bundle.js"></script>
<script type="text/javascript" src="https://static.ksml.fi/manual/vaihtokuva/twentytwenty-master/js/jquery.event.move.js"></script>
<script type="text/javascript" src="https://static.ksml.fi/manual/vaihtokuva/twentytwenty-master/js/jquery.twentytwenty.js"></script>
<script type="text/javascript">
$( document ).ready(function() {
$("<link/>", {
rel: "stylesheet",
type: "text/css",
href: "https://static.ksml.fi/manual/vaihtokuva/twentytwenty-master/css/twentytwenty.css"
}).appendTo("head");
if ($(".twentytwenty-container")[0]){
$(".twentytwenty-container").twentytwenty({
default_offset_pct: 0,
move_slider_on_hover: true,
no_overlay: true
});
}
});
</script>
<script type="text/javascript" src="https://static.ksml.fi/js/wf-site.5900ff00a73b1d8a468f0aea74945f37.js"></script>
<script type="text/javascript">
require(['https://static.ksml.fi/js/holder.js'], function () {});
</script>
<script type="text/javascript">
paywall.init(5,43200, "1233964", false, false, "https://asiakaspalvelu.ksml.fi/tilaa-keskisuomalainen/?utm_source=ksml&utm_medium=juttulaskuri&utm_campaign=ui");
</script>
<script type="text/javascript">
if (typeof Tulo !== "undefined") {
Tulo.session(function (data) {
if (data && data.active) {
if(typeof window.noProductPermissionForArticle !== 'undefined' && window.noProductPermissionForArticle && false){
window.location.reload();
}
}
});
}
</script>
<script type="text/javascript">
$(document).ready(function() {
loadPolls("https://www.ksml.fi/", "https://static.ksml.fi/");
});
</script>
<script>
$( document ).ready(function() {
var Util = {
addCssToHead: function(a, cb) {
var b = document.head
, c = document.createElement("link");
c.type = "text/css";
c.rel = "stylesheet";
if (c.readyState) {
c.onreadystatechange = function() {
if (c.readyState == "loaded" || c.readyState == "complete") {
c.onreadystatechange = null;
cb()
}
}
} else {
c.onload = function() {
cb()
}
}
c.href = a;
b.appendChild(c)
}
};
if (typeof pspanoramas != 'undefined') {
Util.addCssToHead("https://static.ksml.fi/css/photo-sphere-viewer.css", function(){
$.each(pspanoramas, function (index,value) {
PhotoSphereViewer(value);
});
});
}
});
</script>
<script src="//cdn.muut.com/1/moot.fi.min.js"></script>
<script>
if(Array.isArray(commentArticleIds) && commentArticleIds.length>0){
var url = '//api.muut.com/postcounts?';
commentArticleIds.forEach(generateMuutApiUrl);
$.getJSON(url, function(json){
$.each(json, function(key, val){
if(val['size']>0){
var linkContainer = $('.js-comment-count-' + key.substring(key.indexOf('-') + 1, key.lastIndexOf('-')));
var articleLink = linkContainer.data('article-url');
if (articleLink.length > 1) {
linkContainer.html('<a class="article__comments" href="' + articleLink + '#comments">' + val['size'] + '</a>');
}
}
});
});
}
function generateMuutApiUrl(item){
url += "path=/ksmlfi/comments:article-"+item+"-&";
}
</script>
<script>
_io_data_config = {
authors: 'STT',
categories: 'Ulkomaat',
pageType: 'article'
};
</script>
</body>
</html>
